<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Dany Boon complétement &laquo;&nbsp;RAID dingue&nbsp;&raquo; ce mercredi sur LFM | LFM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.lfm.ch/xmlrpc.php" />
    <meta property="og:image" content="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/013569.jpg" /><meta name="author" content="Philippe Morax">
<link rel="icon" type="image/png" href="http://www.lfm.ch/wp-content/uploads/sites/3/2014/11/logo-lfm-web.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.lfm.ch/wp-content/uploads/sites/3/2014/11/logo-lfm-web.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.lfm.ch/wp-content/uploads/sites/3/2014/11/logo-lfm-web.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.lfm.ch/wp-content/uploads/sites/3/2014/11/logo-lfm-web.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.lfm.ch/wp-content/uploads/sites/3/2014/11/logo-lfm-web.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.lfm.ch/wp-content/uploads/sites/3/2014/11/logo-lfm-web.jpg"/><link rel='dns-prefetch' href='//www.lfm.ch' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LFM &raquo; Flux" href="http://www.lfm.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="LFM &raquo; Flux des commentaires" href="http://www.lfm.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LFM &raquo; Dany Boon complétement &laquo;&nbsp;RAID dingue&nbsp;&raquo; ce mercredi sur LFM Flux des commentaires" href="http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/31/dany-boon-completement-raid-dingue-ce-mercredi-sur-lfm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lfm.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=ccf78b570fde009e81c464f0dd313079"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.lfm.ch/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='dzs.zoombox-css'  href='http://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/zoombox/zoombox.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='edn-pro-font-awesome-css'  href='http://www.lfm.ch/wp-content/plugins/8-degree-notification-bar-pro/css/font-awesome/font-awesome.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='edn-pro-frontend-style-css'  href='http://www.lfm.ch/wp-content/plugins/8-degree-notification-bar-pro/css/frontend/frontend.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='edn-pro-frontend-bxslider-style-css'  href='http://www.lfm.ch/wp-content/plugins/8-degree-notification-bar-pro/css/frontend/jquery.bxslider.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='edn-pro-google-fonts-style-css'  href='//fonts.googleapis.com/css?family=Roboto&#038;ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='edn-pro-mCustomScrollbar-css'  href='http://www.lfm.ch/wp-content/plugins/8-degree-notification-bar-pro/css/frontend/jquery.mCustomScrollbar.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='edn-pro-frontend-scroller-style-css'  href='http://www.lfm.ch/wp-content/plugins/8-degree-notification-bar-pro/css/frontend/scroll-style.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='concours-css'  href='http://www.lfm.ch/wp-content/plugins/concours/styles.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.lfm.ch/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.sliderlink{color:#fff !important; text-decoration:none !important;  border-color:rgba(255,255,255,0.25) !important;  border-style:solid !important;  border-width:1px !important; padding:9px 21px !important; font-size:12px !important}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='userpro_google_font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300&#038;ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_min-css'  href='http://www.lfm.ch/wp-content/plugins/userpro/css/userpro.min.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_jquery_ui_style-css'  href='http://www.lfm.ch/wp-content/plugins/userpro/css/userpro-jquery-ui.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='http://www.lfm.ch/wp-content/plugins/userpro/skins/elegant/style.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.lfm.ch/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #816194;
	border: 1px solid #614870;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CRoboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-main-style-css'  href='http://www.lfm.ch/wp-content/plugins/mpc-massive_pack-col/assets/css/mpc-main.min.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.lfm.ch/wp-content/plugins/js_composer_mediamog/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.lfm.ch/wp-content/themes/mediasmog/style.css?ver=7.6c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.lfm.ch/wp-content/themes/mediasmog_lfm/style.css?ver=7.6c' type='text/css' media='all' />
<link rel='stylesheet' id='icon-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='popups-css-css'  href='http://www.lfm.ch/wp-content/themes/mediasmog_lfm/popup/css/popups.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lfm.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lfm.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lfm.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/zoombox/zoombox.js?ver=ccf78b570fde009e81c464f0dd313079'></script>
<script type='text/javascript' src='http://www.lfm.ch/wp-content/plugins/8-degree-notification-bar-pro/js/frontend/jquery.bxSlider.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.lfm.ch/wp-content/plugins/8-degree-notification-bar-pro/js/frontend/jquery.mCustomScrollbar.concat.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.lfm.ch/wp-content/plugins/8-degree-notification-bar-pro/js/frontend/jquery.scroller.js?ver=2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edn_pro_script_variable = {"success_note":"","but_email_error_msg":"Please enter a valid email address.","already_subs":"","sending_fail":"","check_to_conform":"","mailchimp_thank_text":"Thank you for subscribing.","mailchimp_email_error_msg":"","mailchimp_check_to_conform":"","mailchimp_sending_fail":"","ajax_url":"http:\/\/www.lfm.ch\/wp-admin\/admin-ajax.php","ajax_nonce":"4620a0b0ec"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lfm.ch/wp-content/plugins/8-degree-notification-bar-pro/js/frontend/frontend.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.lfm.ch/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.lfm.ch/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.lfm.ch/wp-content/themes/mediasmog_lfm/popup/js/jquery.popeasy.min.js?ver=1.1.0'></script>
<link rel='https://api.w.org/' href='http://www.lfm.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lfm.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lfm.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fête du Vacherin 2016' href='http://www.lfm.ch/videos/plusprochedevous/2017/01/31/fete-du-vacherin-2016/' />
<link rel='next' title='Lausanne in Motion' href='http://www.lfm.ch/videos/plusprochedevous/2017/01/31/lausanne-in-motion/' />

<link rel="canonical" href="http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/31/dany-boon-completement-raid-dingue-ce-mercredi-sur-lfm/" />
<link rel='shortlink' href='http://www.lfm.ch/?p=91589' />
<link rel="alternate" type="application/json+oembed" href="http://www.lfm.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lfm.ch%2Femissions%2Fmorax-dans-la-radio%2F2017%2F01%2F31%2Fdany-boon-completement-raid-dingue-ce-mercredi-sur-lfm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lfm.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lfm.ch%2Femissions%2Fmorax-dans-la-radio%2F2017%2F01%2F31%2Fdany-boon-completement-raid-dingue-ce-mercredi-sur-lfm%2F&#038;format=xml" />
<script>window.dzsap_swfpath="http://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/apfull.swf";window.ajaxurl="http://www.lfm.ch/wp-admin/admin-ajax.php";</script><style class="dzsap-extrastyling">.audioplayer.skin-wave .meta-artist .the-artist {
    color: #816194 !important;
}
.audioplayer.skin-wave .ap-controls .con-playpause .playbtn,
.audioplayer.skin-wave .volume_active,
.audioplayer.skin-wave .ap-controls .con-playpause .pausebtn {
    background-color: #816194 !important;

}</style>		<script type="text/javascript">
		var userpro_ajax_url = 'http://www.lfm.ch/wp-admin/admin-ajax.php';
		var dateformat ='dd.mm.yy';
		</script>
			<script type="text/javascript">
		var userpro_upload_url = 'http://www.lfm.ch/wp-content/plugins/userpro/lib/fileupload/fileupload.php';
		</script>
	<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lfm.ch/wp-content/plugins/js_composer_mediamog/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.lfm.ch\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/www.lfm.ch\/wp-content\/themes\/mediasmog";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect !";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#5c2a66";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4500692-1', 'auto');
  ga('send', 'pageview');

</script><style>div#scx-widget .scx-chat-btn,div#scx-widget .scx-popup .scx-header{color:#fff;background-color:#5c2a66;}div#scx-widget .scx-chat-btn:hover,div#scx-widget .scx-popup .scx-header:hover{background-color:#7d398a;}div#scx-widget .scx-popup{background-color:#fff;}div#scx-widget .scx-popup .scx-content{border-color:#efefef;}div#scx-widget .scx-popup a{color:#5c2a66;}div#scx-widget .scx-popup a:hover{color:#7d398a;}div#scx-widget .scx-popup{width:280px;}div#scx-widget .scx-chat-btn,div#scx-widget .scx-popup{top:inherit;bottom:35px;left:inherit;right:35px;}div#scx-widget .scx-chat-btn{border-radius:0px 0px 0px 0px;}div#scx-widget img.alignleft,div#scx-widget img.alignright,div#scx-widget .scx-popup-online .scx-current-op-avatar,div#scx-widget .scx-popup-online textarea.scx-reply,div#scx-widget .scx-cnv .scx-msg .scx-msg-img,div#scx-widget .scx-cnv .scx-msg .scx-msg-img img:not(.emoji),div#scx-widget .scx-cnv .scx-msg-wrap,div#scx-widget .scx-cnv .scx-user-avatar > img,div#scx-widget .scx-cnv .scx-type-auto-ntf{border-radius:0px;}div#scx-widget .scx-cnv,div#scx-widget .scx-popup .scx-body .scx-wrap,div#scx-widget .scx-popup-online .scx-ntf .scx-wrap{padding:10.5px 21px;}div#scx-widget .scx-button{padding:0 21px;}div#scx-widget .scx-button.scx-small{padding:0 10.5px;}div#scx-widget .scx-popup-online .scx-current-op .scx-meta{padding-right:21px;}div#scx-widget .scx-popup-online .scx-current-op-avatar{left:21px;}div#scx-widget .scx-chat-btn,div#scx-widget .scx-popup{-webkit-box-shadow:none rgba(0, 0, 0, 0.15);box-shadow:none rgba(0, 0, 0, 0.15);}div#scx-widget .scx-chat-btn,div#scx-widget .scx-popup{font-size:14px;font-family:inherit;font-weight:normal;}div#scx-widget .scx-popup{color:#232323;line-height:1.3em;border-radius:0px 0px 0px 0px;}div#scx-widget .scx-popup .scx-content{padding:21px;border-radius:0px 0px 0px 0px;}div#scx-widget input[type="email"],div#scx-widget input[type="number"],div#scx-widget input[type="search"],div#scx-widget input[type="text"],div#scx-widget input[type="tel"],div#scx-widget input[type="url"],div#scx-widget input[type="password"],div#scx-widget textarea,div#scx-widget select{font-size:;font-family:inherit;border-radius:0px;border-color:#ddd;}div#scx-widget input[type="email"]:focus,div#scx-widget input[type="number"]:focus,div#scx-widget input[type="search"]:focus,div#scx-widget input[type="text"]:focus,div#scx-widget input[type="tel"]:focus,div#scx-widget input[type="url"]:focus,div#scx-widget input[type="password"]:focus,div#scx-widget textarea:focus,div#scx-widget select:focus{border-color:#c4c4c4;}div#scx-widget input[type="email"]:disabled,div#scx-widget input[type="number"]:disabled,div#scx-widget input[type="search"]:disabled,div#scx-widget input[type="text"]:disabled,div#scx-widget input[type="tel"]:disabled,div#scx-widget input[type="url"]:disabled,div#scx-widget input[type="password"]:disabled,div#scx-widget textarea:disabled,div#scx-widget select:disabled{border-color:#efefef;}div#scx-widget p{line-height:1.3em;}div#scx-widget .scx-button{color:#232323;background-color:#fff;border-radius:0px;border:1px solid #ddd;font-size:14px;font-weight:normal;}div#scx-widget .scx-button:hover{color:#3d3d3d;border-color:#c4c4c4;}div#scx-widget .scx-button.scx-small{font-size:;}div#scx-widget .scx-button.scx-primary{color:#fff;background-color:#5c2a66;border-color:#5c2a66;}div#scx-widget .scx-button.scx-primary:hover{color:#5c2a66;background-color:#fff;border-color:#5c2a66;}div#scx-widget .scx-button.scx-disabled,div#scx-widget .scx-button.scx-disabled:hover{color:#3d3d3d;border-color:#ddd;background-color:#fff;}div#scx-widget .scx-popup-online .scx-reply-box{border-color:#efefef;border-radius:0 0 0px 0px;}div#scx-widget .scx-popup-online textarea.scx-reply{border-color:#efefef;}div#scx-widget ul.scx-social li a,div#scx-widget a.scx-logo{color:#a3a3a3;}div#scx-widget ul.scx-social li a:hover,div#scx-widget a.scx-logo:hover{color:#232323;}.scx-chat-btn{width:inherit;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">.userpro-profile-img { display:none; }
.userpro-centered { display: none; }
.td-page-title {display:none;}

.userpro-table {
width: 100%;
)

.circle
{
  display: inline-block;
  -moz-border-radius: 60px;
  -webkit-border-radius: 60px;
  border-radius: 60px;
  -moz-box-shadow: 0px 0px 2px #888;
  -webkit-box-shadow: 0px 0px 2px #888;
  box-shadow: 0px 0px 2px #888;
}</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fr_FR"/>
  <meta property="og:site_name" content="LFM"/>
  <meta property="og:title" content="Dany Boon complétement &quot;RAID dingue&quot; ce mercredi sur LFM"/>
  <meta property="og:url" content="http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/31/dany-boon-completement-raid-dingue-ce-mercredi-sur-lfm/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Dany Boon de passage à Lausanne pour présenter son dernier film &quot;RAID Dingue&quot;! Rendez-vous à 6h35 dans &quot;Faites nous Rêver&quot; sur LFM. Une bonne comédie à la française à découvrir dans vos salles dès ce 1er février.

Johanna Pasquali est une fliquette pas comme les autres. Distraite, rêveuse et malad"/>
  <meta property="og:image" content="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/013569.jpg"/>
  <meta property="article:published_time" content="2017-01-31T16:31:11+00:00"/>
  <meta property="article:modified_time" content="2017-01-31T16:44:28+00:00" />
  <meta property="og:updated_time" content="2017-01-31T16:44:28+00:00" />
  <meta property="article:section" content="Morax sur LFM"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Dany Boon complétement &quot;RAID dingue&quot; ce mercredi sur LFM"/>
  <meta itemprop="description" content="Dany Boon de passage à Lausanne pour présenter son dernier film &quot;RAID Dingue&quot;! Rendez-vous à 6h35 dans &quot;Faites nous Rêver&quot; sur LFM. Une bonne comédie à la française à découvrir dans vos salles dès ce 1er février.

Johanna Pasquali est une fliquette pas comme les autres. Distraite, rêveuse et malad"/>
  <meta itemprop="image" content="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/013569.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Dany Boon complétement &quot;RAID dingue&quot; ce mercredi sur LFM"/>
  <meta name="twitter:url" content="http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/31/dany-boon-completement-raid-dingue-ce-mercredi-sur-lfm/"/>
  <meta name="twitter:description" content="Dany Boon de passage à Lausanne pour présenter son dernier film &quot;RAID Dingue&quot;! Rendez-vous à 6h35 dans &quot;Faites nous Rêver&quot; sur LFM. Une bonne comédie à la française à découvrir dans vos salles dès ce 1er février.

Johanna Pasquali est une fliquette pas comme les autres. Distraite, rêveuse et malad"/>
  <meta name="twitter:image" content="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/013569.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/31/dany-boon-completement-raid-dingue-ce-mercredi-sur-lfm/"/>
  <meta name="description" content="Dany Boon de passage à Lausanne pour présenter son dernier film &quot;RAID Dingue&quot;! Rendez-vous à 6h35 dans &quot;Faites nous Rêver&quot; sur LFM. Une bonne comédie à la française à découvrir dans vos salles dès ce 1er février.

Johanna Pasquali est une fliquette pas comme les autres. Distraite, rêveuse et malad"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.1 -->

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400|Arimo:400|Quattrocento+Sans:400&subset=latin" type="text/css" /><link rel="stylesheet" href="http://www.lfm.ch/wp-content/cache/css/static/ff80aa8aeefbccfa0de1c467105cbfd2.css" type="text/css" /><script type="text/javascript">
(function (w, d, u) {
    if(w.njQuery === u){
        w.bindNextendQ = [];
    
        function pushToReady(x) {
            w.bindNextendQ.push([alias.handler,"ready", x]);
        }
        
        function pushToLoad(x) {
            w.bindNextendQ.push([alias.handler,"load", x]);
        }

        var alias = {
            handler: w,
            ready: pushToReady,
            load: pushToLoad
        }

        w.njQuery = function (handler) {
            alias.handler = handler;
            return alias;
        }
    }
})(window, document);
              </script></head>

<body class="post-template-default single single-post postid-91589 single-format-standard dany-boon-completement-raid-dingue-ce-mercredi-sur-lfm single_template_4 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="http://www3.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lfm.ch" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:sav@lfm.ch" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_lfm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.lfm.ch/categorie/videos/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-47874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-47874"><a href="http://www.lfm.ch/">Accueil</a></li>
<li id="menu-item-8868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8868"><a href="#">Ma Radio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-30530" class="playerbutton menu-item menu-item-type-custom menu-item-object-custom menu-item-30530"><a target="_blank" href="http://www.lfm.ch/player/lfm.php">Ecouter LFM</a></li>
	<li id="menu-item-8886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8886"><a href="http://www.lfm.ch/derniers-titres/">Derniers titres diffusés</a></li>
	<li id="menu-item-11625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11625"><a href="http://www.lfm.ch/programme/">Programme de la semaine</a></li>
	<li id="menu-item-11628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11628"><a href="http://www.lfm.ch/lequipe-lfm/">L&rsquo;Equipe LFM</a></li>
	<li id="menu-item-8870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8870"><a href="http://www.lfm.ch/les-frequences/">Fréquences</a></li>
	<li id="menu-item-9788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9788"><a href="#">Emissions<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-20106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20106"><a href="http://www.lfm.ch/emissions/morax-sur-lfm/">Morax sur LFM</a></li>
		<li id="menu-item-20104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20104"><a href="http://www.lfm.ch/emissions/cote-romand/">Côté Romand avec Sylvain</a></li>
		<li id="menu-item-48655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48655"><a href="http://www.lfm.ch/emissions/karmacadabra/">Karmacadabra avec David</a></li>
		<li id="menu-item-72946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72946"><a href="http://www.lfm.ch/cafe-de-la-presse/">Café de la presse</a></li>
		<li id="menu-item-55585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55585"><a href="http://www.lfm.ch/categorie/en-images/">En images</a></li>
	</ul>
</li>
	<li id="menu-item-19543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19543"><a href="http://www.lfm.ch/evenements-lfm/">Evénements LFM</a></li>
	<li id="menu-item-26938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26938"><a href="http://www.lfm.ch/forever28/">Soirées Forever 28</a></li>
	<li id="menu-item-54659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54659"><a href="http://www.lfm.ch/petites-annonces/">Petites annonces</a></li>
	<li id="menu-item-8903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8903"><a href="http://www.lfm.ch/contactez-nous/">Contactez-nous</a></li>
</ul>
</li>
<li id="menu-item-49036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49036"><a href="http://www.lfm.ch/actualite/">Actualité<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56340"><a href="http://www.lfm.ch/categorie/news/vaud/">Vaud</a></li>
	<li id="menu-item-56335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56335"><a href="http://www.lfm.ch/categorie/news/geneve/">Genève</a></li>
	<li id="menu-item-56339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56339"><a href="http://www.lfm.ch/categorie/news/suisse/">Suisse</a></li>
	<li id="menu-item-56336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56336"><a href="http://www.lfm.ch/categorie/news/international/">International</a></li>
	<li id="menu-item-56337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56337"><a href="http://www.lfm.ch/categorie/news/societe/">Société</a></li>
	<li id="menu-item-56342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56342"><a href="http://www.lfm.ch/categorie/news/terroir-et-patrimoine/">Terroir et Patrimoine</a></li>
	<li id="menu-item-56334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56334"><a href="http://www.lfm.ch/categorie/news/culture/">Culture</a></li>
	<li id="menu-item-56338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56338"><a href="http://www.lfm.ch/categorie/news/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-8896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8896"><a href="http://www.lfm.ch/categorie/concours-jeux/">Concours</a></li>
<li id="menu-item-8890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8890"><a href="#">Magazine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-56345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56345"><a href="http://www.lfm.ch/categorie/temps-libre/people/">People</a></li>
	<li id="menu-item-14223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14223"><a href="http://www.lfm.ch/podcasts/chronique/electronplus/">Electron +</a></li>
	<li id="menu-item-12193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12193"><a href="http://www.lfm.ch/emploi/">Emplois</a></li>
	<li id="menu-item-8893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8893"><a href="http://www.lfm.ch/horoscope/">Horoscope</a></li>
	<li id="menu-item-56344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56344"><a href="http://www.lfm.ch/petites-annonces/">Petites annonces</a></li>
</ul>
</li>
<li id="menu-item-47996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47996"><a href="http://www.lfm.ch/replay/">Replay</a></li>
<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23740"><a href="http://www.lfm.ch/categorie/videos/">Vidéos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/emissions-videos/le-cafe-de-la-presse-emissions-videos/">Le Café de la presse</a></li>
	<li class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/">Morax sur LFM</a></li>
	<li class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-ca-reste-entre-nous/">Ça Reste Entre Nous</a></li>
	<li class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-faites-nous-rever/">Faites-nous rêver</a></li>
	<li class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-yann-lambiel/">La Chronique de Yann Lambiel</a></li>
	<li class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-invites-de-la-matinale/">Les Invités du Matin</a></li>
	<li class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-pierre-naftule-jean-charles-simon/">Pierre Naftule et Jean-Charles Simon</a></li>
	<li class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-revue-de-presse/">Revue de Presse</a></li>
</ul>
</li>
<li id="menu-item-23750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23750"><a href="http://www.lfm.ch/inforoute/">Trafic</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.lfm.ch/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
<table class="contentbox" border="0" cellspacing="0" cellpadding="0" style="max-width:1334px;margin-left:auto;margin-right:auto;">
    <tr>
      <td valign="top" style="padding: 0px 0px;">
    <div id="td-outer-wrap" style="">

    
        <!--
Header style 12
-->
<div class="td-header-wrap td-header-style-12">
	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div  class="" style="max-width:728px; margin-left:auto; margin-right:auto;"><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td-rec-hide-on-p "><iframe src="http://www3.smartadserver.com/call/pubif/59282/444116/26070/S/[timestamp]/[target]?" width='728' height='90' marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no class="reload" style="margin-top:10px;"></iframe></div></div><div class="td-header-sp-top-menu">
	        <div class="td_data_time">
            <div >

                mardi 31 janvier 2017
            </div>
        </div>
    
</div>        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lfm.ch" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:sav@lfm.ch" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_lfm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.lfm.ch/categorie/videos/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre nom d'utilisateur</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Créer un compte">
                    <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>
	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.lfm.ch/">
			<img class="td-retina-data" data-retina="http://www.lfm.ch/wp-content/themes/mediasmog_lfm/elements/logo.png" src="http://www.lfm.ch/wp-content/themes/mediasmog_lfm/elements/logo.png" alt="Radio LFM" title="Radio LFM"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.lfm.ch/">
			<img class="td-retina-data" data-retina="http://www.lfm.ch/wp-content/themes/mediasmog_lfm/elements/logo.png" src="http://www.lfm.ch/wp-content/themes/mediasmog_lfm/elements/logo.png" alt="Radio LFM" title="Radio LFM"/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-47874"><a href="http://www.lfm.ch/">Accueil</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8868"><a href="#">Ma Radio</a>
<ul class="sub-menu">
	<li class="playerbutton menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30530"><a target="_blank" href="http://www.lfm.ch/player/lfm.php">Ecouter LFM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8886"><a href="http://www.lfm.ch/derniers-titres/">Derniers titres diffusés</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11625"><a href="http://www.lfm.ch/programme/">Programme de la semaine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11628"><a href="http://www.lfm.ch/lequipe-lfm/">L&rsquo;Equipe LFM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8870"><a href="http://www.lfm.ch/les-frequences/">Fréquences</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9788"><a href="#">Emissions</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20106"><a href="http://www.lfm.ch/emissions/morax-sur-lfm/">Morax sur LFM</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20104"><a href="http://www.lfm.ch/emissions/cote-romand/">Côté Romand avec Sylvain</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48655"><a href="http://www.lfm.ch/emissions/karmacadabra/">Karmacadabra avec David</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72946"><a href="http://www.lfm.ch/cafe-de-la-presse/">Café de la presse</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55585"><a href="http://www.lfm.ch/categorie/en-images/">En images</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19543"><a href="http://www.lfm.ch/evenements-lfm/">Evénements LFM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26938"><a href="http://www.lfm.ch/forever28/">Soirées Forever 28</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54659"><a href="http://www.lfm.ch/petites-annonces/">Petites annonces</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8903"><a href="http://www.lfm.ch/contactez-nous/">Contactez-nous</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-49036"><a href="http://www.lfm.ch/actualite/">Actualité</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56340"><a href="http://www.lfm.ch/categorie/news/vaud/">Vaud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56335"><a href="http://www.lfm.ch/categorie/news/geneve/">Genève</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56339"><a href="http://www.lfm.ch/categorie/news/suisse/">Suisse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56336"><a href="http://www.lfm.ch/categorie/news/international/">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56337"><a href="http://www.lfm.ch/categorie/news/societe/">Société</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56342"><a href="http://www.lfm.ch/categorie/news/terroir-et-patrimoine/">Terroir et Patrimoine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56334"><a href="http://www.lfm.ch/categorie/news/culture/">Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56338"><a href="http://www.lfm.ch/categorie/news/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8896"><a href="http://www.lfm.ch/categorie/concours-jeux/">Concours</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5890be4e446ff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5890be4e446ff" ><script>var block_td_uid_2_5890be4e446ff = new tdBlock();
block_td_uid_2_5890be4e446ff.id = "td_uid_2_5890be4e446ff";
block_td_uid_2_5890be4e446ff.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_5890be4e446ff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5890be4e446ff_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5890be4e446ff.td_column_number = "3";
block_td_uid_2_5890be4e446ff.block_type = "td_block_mega_menu";
block_td_uid_2_5890be4e446ff.post_count = "3";
block_td_uid_2_5890be4e446ff.found_posts = "3";
block_td_uid_2_5890be4e446ff.header_color = "";
block_td_uid_2_5890be4e446ff.ajax_pagination_infinite_stop = "";
block_td_uid_2_5890be4e446ff.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_5890be4e446ff);
</script><div id=td_uid_2_5890be4e446ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lfm.ch/concours-jeux/2017/01/30/gagnez-vos-invitations-pour-le-spectacle-de-vladimir-cosma/" rel="bookmark" title="Gagnez vos invitations pour le spectacle de Vladimir Cosma"><img width="218" height="150" class="entry-thumb" src="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/affiche_new-1-218x150.png" srcset="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/affiche_new-1-218x150.png 218w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/affiche_new-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gagnez vos invitations pour le spectacle de Vladimir Cosma"/></a></div>                <a href="http://www.lfm.ch/categorie/concours-jeux/" class="td-post-category">Concours</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/concours-jeux/2017/01/30/gagnez-vos-invitations-pour-le-spectacle-de-vladimir-cosma/" rel="bookmark" title="Gagnez vos invitations pour le spectacle de Vladimir Cosma">Gagnez vos invitations pour le spectacle de Vladimir Cosma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lfm.ch/concours-jeux/2017/01/27/gagnez-vos-invitations-le-match-suisse-france-de-la-fedcup/" rel="bookmark" title="Gagnez vos invitations le match Suisse-France de la FedCup"><img width="218" height="150" class="entry-thumb" src="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/20150208_fc_swesui_jubel-218x150.jpg" srcset="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/20150208_fc_swesui_jubel-218x150.jpg 218w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/20150208_fc_swesui_jubel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gagnez vos invitations le match Suisse-France de la FedCup"/></a></div>                <a href="http://www.lfm.ch/categorie/concours-jeux/" class="td-post-category">Concours</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/concours-jeux/2017/01/27/gagnez-vos-invitations-le-match-suisse-france-de-la-fedcup/" rel="bookmark" title="Gagnez vos invitations le match Suisse-France de la FedCup">Gagnez vos invitations le match Suisse-France de la FedCup</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lfm.ch/concours-jeux/2017/01/10/gagnez-vos-invitations-pour-art-on-ice/" rel="bookmark" title="Gagnez vos invitations pour Art On Ice"><img width="218" height="150" class="entry-thumb" src="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/AoI2017_KeyVisual_LowRes_quer-218x150.jpg" srcset="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/AoI2017_KeyVisual_LowRes_quer-218x150.jpg 218w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/AoI2017_KeyVisual_LowRes_quer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gagnez vos invitations pour Art On Ice"/></a></div>                <a href="http://www.lfm.ch/categorie/concours-jeux/" class="td-post-category">Concours</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/concours-jeux/2017/01/10/gagnez-vos-invitations-pour-art-on-ice/" rel="bookmark" title="Gagnez vos invitations pour Art On Ice">Gagnez vos invitations pour Art On Ice</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5890be4e446ff" data-td_block_id="td_uid_2_5890be4e446ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_2_5890be4e446ff" data-td_block_id="td_uid_2_5890be4e446ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8890"><a href="#">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56345"><a href="http://www.lfm.ch/categorie/temps-libre/people/">People</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14223"><a href="http://www.lfm.ch/podcasts/chronique/electronplus/">Electron +</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12193"><a href="http://www.lfm.ch/emploi/">Emplois</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8893"><a href="http://www.lfm.ch/horoscope/">Horoscope</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56344"><a href="http://www.lfm.ch/petites-annonces/">Petites annonces</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47996"><a href="http://www.lfm.ch/replay/">Replay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23740"><a href="http://www.lfm.ch/categorie/videos/">Vidéos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5890be4e49f12_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5890be4e49f12" ><script>var block_td_uid_3_5890be4e49f12 = new tdBlock();
block_td_uid_3_5890be4e49f12.id = "td_uid_3_5890be4e49f12";
block_td_uid_3_5890be4e49f12.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"151","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_5890be4e49f12_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5890be4e49f12_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5890be4e49f12.td_column_number = "3";
block_td_uid_3_5890be4e49f12.block_type = "td_block_mega_menu";
block_td_uid_3_5890be4e49f12.post_count = "4";
block_td_uid_3_5890be4e49f12.found_posts = "933";
block_td_uid_3_5890be4e49f12.header_color = "";
block_td_uid_3_5890be4e49f12.ajax_pagination_infinite_stop = "";
block_td_uid_3_5890be4e49f12.max_num_pages = "234";
tdBlocksArray.push(block_td_uid_3_5890be4e49f12);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_5890be4e49f12" id="td_uid_4_5890be4e4bceb" data-td_block_id="td_uid_3_5890be4e49f12" data-td_filter_value="" href="http://www.lfm.ch/categorie/videos/emissions-videos/">Tout</a><a class="mega-menu-sub-cat-td_uid_3_5890be4e49f12"  id="td_uid_5_5890be4e4bef9" data-td_block_id="td_uid_3_5890be4e49f12" data-td_filter_value="296" href="http://www.lfm.ch/categorie/videos/emissions-videos/le-cafe-de-la-presse-emissions-videos/">Le Café de la presse</a><a class="mega-menu-sub-cat-td_uid_3_5890be4e49f12"  id="td_uid_6_5890be4e4c176" data-td_block_id="td_uid_3_5890be4e49f12" data-td_filter_value="214" href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/">Morax sur LFM</a><a class="mega-menu-sub-cat-td_uid_3_5890be4e49f12"  id="td_uid_7_5890be4e4c3f9" data-td_block_id="td_uid_3_5890be4e49f12" data-td_filter_value="219" href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-ca-reste-entre-nous/">Ça Reste Entre Nous</a><a class="mega-menu-sub-cat-td_uid_3_5890be4e49f12"  id="td_uid_8_5890be4e4c6e8" data-td_block_id="td_uid_3_5890be4e49f12" data-td_filter_value="217" href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-faites-nous-rever/">Faites-nous rêver</a><a class="mega-menu-sub-cat-td_uid_3_5890be4e49f12"  id="td_uid_9_5890be4e4c9d9" data-td_block_id="td_uid_3_5890be4e49f12" data-td_filter_value="222" href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-yann-lambiel/">La Chronique de Yann Lambiel</a><a class="mega-menu-sub-cat-td_uid_3_5890be4e49f12"  id="td_uid_10_5890be4e4cccd" data-td_block_id="td_uid_3_5890be4e49f12" data-td_filter_value="215" href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-invites-de-la-matinale/">Les Invités du Matin</a><a class="mega-menu-sub-cat-td_uid_3_5890be4e49f12"  id="td_uid_11_5890be4e4cfc3" data-td_block_id="td_uid_3_5890be4e49f12" data-td_filter_value="221" href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-pierre-naftule-jean-charles-simon/">Pierre Naftule et Jean-Charles Simon</a><a class="mega-menu-sub-cat-td_uid_3_5890be4e49f12"  id="td_uid_12_5890be4e4d2ca" data-td_block_id="td_uid_3_5890be4e49f12" data-td_filter_value="218" href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-revue-de-presse/">Revue de Presse</a></div></div><div id=td_uid_3_5890be4e49f12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lfm.ch/videos/emissions-videos/vod-morax/vod-morax-invites-de-la-matinale/2017/01/31/les-invites-du-matin-31-01-2017/" rel="bookmark" title="Les Invités du Matin, 31.01.2017"><img width="218" height="123" class="entry-thumb" src="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/2017-01-31_073926_editedvideo.jpg" srcset="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/2017-01-31_073926_editedvideo.jpg 1280w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/2017-01-31_073926_editedvideo-768x432.jpg 768w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/2017-01-31_073926_editedvideo-736x414.jpg 736w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les Invités du Matin, 31.01.2017"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.lfm.ch/wp-content/themes/mediasmog/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-invites-de-la-matinale/" class="td-post-category">Les Invités du Matin</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/videos/emissions-videos/vod-morax/vod-morax-invites-de-la-matinale/2017/01/31/les-invites-du-matin-31-01-2017/" rel="bookmark" title="Les Invités du Matin, 31.01.2017">Les Invités du Matin, 31.01.2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lfm.ch/videos/emissions-videos/vod-morax/vod-morax-yann-lambiel/2017/01/31/la-chronique-de-yann-lambiel-31-01-2017/" rel="bookmark" title="La Chronique de Yann Lambiel, 31.01.2017"><img width="218" height="123" class="entry-thumb" src="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/2017-01-31_075037.jpg" srcset="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/2017-01-31_075037.jpg 1280w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/2017-01-31_075037-768x432.jpg 768w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/2017-01-31_075037-736x414.jpg 736w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Chronique de Yann Lambiel, 31.01.2017"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.lfm.ch/wp-content/themes/mediasmog/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-yann-lambiel/" class="td-post-category">La Chronique de Yann Lambiel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/videos/emissions-videos/vod-morax/vod-morax-yann-lambiel/2017/01/31/la-chronique-de-yann-lambiel-31-01-2017/" rel="bookmark" title="La Chronique de Yann Lambiel, 31.01.2017">La Chronique de Yann Lambiel, 31.01.2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lfm.ch/videos/emissions-videos/vod-morax/vod-morax-revue-de-presse/2017/01/31/revue-de-presse-31-01-2017/" rel="bookmark" title="Revue de Presse, 31.01.2017"><img width="218" height="123" class="entry-thumb" src="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/2017-01-31_071108.jpg" srcset="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/2017-01-31_071108.jpg 1280w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/2017-01-31_071108-768x432.jpg 768w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/2017-01-31_071108-736x414.jpg 736w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revue de Presse, 31.01.2017"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.lfm.ch/wp-content/themes/mediasmog/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-revue-de-presse/" class="td-post-category">Revue de Presse</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/videos/emissions-videos/vod-morax/vod-morax-revue-de-presse/2017/01/31/revue-de-presse-31-01-2017/" rel="bookmark" title="Revue de Presse, 31.01.2017">Revue de Presse, 31.01.2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lfm.ch/videos/emissions-videos/vod-morax/vod-morax-faites-nous-rever/2017/01/31/faites-nous-rever-31-01-2017/" rel="bookmark" title="Faites-nous rêver, 31.01.2017"><img width="218" height="123" class="entry-thumb" src="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/2017-01-31_063821.jpg" srcset="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/2017-01-31_063821.jpg 1280w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/2017-01-31_063821-768x432.jpg 768w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/2017-01-31_063821-736x414.jpg 736w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Faites-nous rêver, 31.01.2017"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.lfm.ch/wp-content/themes/mediasmog/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-faites-nous-rever/" class="td-post-category">Faites-nous rêver</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/videos/emissions-videos/vod-morax/vod-morax-faites-nous-rever/2017/01/31/faites-nous-rever-31-01-2017/" rel="bookmark" title="Faites-nous rêver, 31.01.2017">Faites-nous rêver, 31.01.2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5890be4e49f12" data-td_block_id="td_uid_3_5890be4e49f12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5890be4e49f12" data-td_block_id="td_uid_3_5890be4e49f12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23750"><a href="http://www.lfm.ch/inforoute/">Trafic</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.lfm.ch/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>
	<div class="td-header-top-menu-full onair_header" style="background-color:#FFF !important; height:40px; line-height:40px;color:#FFF;">
		<div class="td-container td-header-row td-header-top-menu">
           <div style="float:right;">
           <ul class="top-header-menu"><li class="menu-item-first"><a href="http://www.lfm.ch/mes-donnees/inscription/"><i class="fa fa-user" aria-hidden="true"></i> Créer un compte</a></li><li class="menu-item-first"><a href="http://www.lfm.ch/mes-donnees/"><i class="fa fa-sign-out" aria-hidden="true"></i> Connexion</a></li><li class="menu-item-first" style="display:none;"><a href="http://www.lfm.ch/logout.php"><i class="fa fa-sign-out" aria-hidden="true"></i> Déconnexion</a></li></ul>           </div>
           <span style="color:#FFF !important; background-color: #D52428; display:inline-block; padding:5px; font-size:12px; line-height:12px;">On Air</span>
        <ul class="slide" >
            <li class=""><span class="onair_emission"><img src="http://www.mediaone.ch/wp-content/themes/mediasmog_lfm/loader.gif" /></span></li>
            <li class=""></i> <a href="" class="onair_titre"></a></li>
        </ul>

		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div><article id="post-91589" class="td-post-template-4 post-91589 post type-post status-publish format-standard has-post-thumbnail hentry category-morax-dans-la-radio" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.lfm.ch/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les messages dans Autres" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.lfm.ch/categorie/emissions/">
                                  <span itemprop="name">Autres</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les messages dans Morax sur LFM" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.lfm.ch/categorie/emissions/morax-dans-la-radio/">
                                  <span itemprop="name">Morax sur LFM</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dany Boon complétement &laquo;&nbsp;RAID dingue&nbsp;&raquo; ce mercredi sur LFM</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="1000" height="562" class="entry-thumb" src="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/013569.jpg" srcset="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/013569.jpg 1000w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/013569-300x169.jpg 300w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/013569-768x432.jpg 768w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/013569-696x391.jpg 696w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/013569-747x420.jpg 747w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="013569"/></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.lfm.ch/categorie/emissions/">Autres</a></li><li class="entry-category"><a  href="http://www.lfm.ch/categorie/emissions/morax-dans-la-radio/">Morax sur LFM</a></li></ul>                <h1 class="entry-title">Dany Boon complétement &laquo;&nbsp;RAID dingue&nbsp;&raquo; ce mercredi sur LFM</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.lfm.ch/author/morax/">Philippe Morax</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T16:31:11+00:00" >31 janvier 2017</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lfm.ch%2Femissions%2Fmorax-dans-la-radio%2F2017%2F01%2F31%2Fdany-boon-completement-raid-dingue-ce-mercredi-sur-lfm%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dany+Boon+compl%C3%A9tement+%C2%AB%C2%A0RAID+dingue%C2%A0%C2%BB+ce+mercredi+sur+LFM&url=http%3A%2F%2Fwww.lfm.ch%2Femissions%2Fmorax-dans-la-radio%2F2017%2F01%2F31%2Fdany-boon-completement-raid-dingue-ce-mercredi-sur-lfm%2F&via=radio_LFM"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/31/dany-boon-completement-raid-dingue-ce-mercredi-sur-lfm/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/31/dany-boon-completement-raid-dingue-ce-mercredi-sur-lfm/&amp;media=http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/013569.jpg&description=Dany+Boon+compl%C3%A9tement+%C2%AB%C2%A0RAID+dingue%C2%A0%C2%BB+ce+mercredi+sur+LFM" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dany+Boon+compl%C3%A9tement+%C2%AB%C2%A0RAID+dingue%C2%A0%C2%BB+ce+mercredi+sur+LFM%20-%20http%3A%2F%2Fwww.lfm.ch%2Femissions%2Fmorax-dans-la-radio%2F2017%2F01%2F31%2Fdany-boon-completement-raid-dingue-ce-mercredi-sur-lfm%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p>Dany Boon de passage à Lausanne pour présenter son dernier film &laquo;&nbsp;RAID Dingue&nbsp;&raquo;! Rendez-vous à 6h35 dans &laquo;&nbsp;Faites nous Rêver&nbsp;&raquo; sur LFM. Une bonne comédie à la française à découvrir dans vos salles dès ce 1er février.</p>
<p>Johanna Pasquali est une fliquette pas comme les autres. Distraite, rêveuse et maladroite, elle est d&rsquo;un point de vue purement policier sympathique mais totalement nulle. Dotée pourtant de réelles compétences, sa maladresse fait d&rsquo;elle une menace pour les criminels, le grand public et ses collègues. Assignée à des missions aussi dangereuses que des voitures mal garées ou des vols à l&rsquo;étalage, elle s&rsquo;entraîne sans relâche pendant son temps libre pour réaliser son rêve : être la première femme à intégrer le groupe d&rsquo;élite du RAID.<br />
Acceptée au centre de formation du RAID pour des raisons obscures et politiques, elle se retrouve alors dans les pattes de l&rsquo;agent Eugène Froissard (dit Poissard), le plus misogyne des agents du RAID. Ce duo improbable se voit chargé d&rsquo;arrêter le redoutable Gang des Léopards, responsable de gros braquages dans les rues de la capitale.<br />
Mais avant de pouvoir les arrêter, il faudrait déjà qu&nbsp;&raquo;ils parviennent à travailler en binôme sans s&rsquo;entretuer au cours des entraînements ou des missions de terrain plus rocambolesques les unes que les autres.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/jJzZ5idFxxY?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<div class='yarpp-related yarpp-related-none'>
<h3>Ces articles peuvent vous intéresser</h3>
<p>No related posts.</p>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div style="max-width:590px; margin-left:auto;margin-right:auto;">
<script type="text/javascript">
sas_pageid='59282/444116';	// Page : LFM.ch/standard
sas_formatid=26074;		// Format : Footboard 590x150
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/59282/444116/26074/S/[timestamp]/?" target="_blank">
<img src="http://www3.smartadserver.com/call/pubi/59282/444116/26074/S/[timestamp]/?" border="0" alt="" /></a>
</noscript></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lfm.ch%2Femissions%2Fmorax-dans-la-radio%2F2017%2F01%2F31%2Fdany-boon-completement-raid-dingue-ce-mercredi-sur-lfm%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dany+Boon+compl%C3%A9tement+%C2%AB%C2%A0RAID+dingue%C2%A0%C2%BB+ce+mercredi+sur+LFM&url=http%3A%2F%2Fwww.lfm.ch%2Femissions%2Fmorax-dans-la-radio%2F2017%2F01%2F31%2Fdany-boon-completement-raid-dingue-ce-mercredi-sur-lfm%2F&via=radio_LFM"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/31/dany-boon-completement-raid-dingue-ce-mercredi-sur-lfm/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/31/dany-boon-completement-raid-dingue-ce-mercredi-sur-lfm/&amp;media=http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/013569.jpg&description=Dany+Boon+compl%C3%A9tement+%C2%AB%C2%A0RAID+dingue%C2%A0%C2%BB+ce+mercredi+sur+LFM" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dany+Boon+compl%C3%A9tement+%C2%AB%C2%A0RAID+dingue%C2%A0%C2%BB+ce+mercredi+sur+LFM%20-%20http%3A%2F%2Fwww.lfm.ch%2Femissions%2Fmorax-dans-la-radio%2F2017%2F01%2F31%2Fdany-boon-completement-raid-dingue-ce-mercredi-sur-lfm%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.lfm.ch/author/morax/">Philippe Morax</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Philippe Morax"></span><meta itemprop="datePublished" content="2017-01-31T16:31:11+00:00"><meta itemprop="dateModified" content="2017-01-31T16:44:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/31/dany-boon-completement-raid-dingue-ce-mercredi-sur-lfm/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lfm.ch/wp-content/themes/mediasmog_lfm/elements/logo.png"></span><meta itemprop="name" content="LFM"></span><meta itemprop="headline " content="Dany Boon complétement &quot;RAID dingue&quot; ce mercredi sur LFM"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/013569.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="562"></span>    </footer>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/emissions/morax-dans-la-radio/2017/01/31/dany-boon-completement-raid-dingue-ce-mercredi-sur-lfm/#respond" style="display:none;">Annuler ma réponse</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="http://www.lfm.ch/wp-login.php?redirect_to=http%3A%2F%2Fwww.lfm.ch%2Femissions%2Fmorax-dans-la-radio%2F2017%2F01%2F31%2Fdany-boon-completement-raid-dingue-ce-mercredi-sur-lfm%2F">Connectez-vous pour laisser un commentaire </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>LFM Replay</span></div>			<div class="textwidget"><div id="nextend-accordion-menu-unique5b2b996" class="noscript ">
  <div class="nextend-accordion-menu-inner ">
        <div class="nextend-accordion-menu-inner-container">
    <dl class="level1 ">
  <dt class="level1 nextend-nav-48017 parent   first" data-menuid="48017">
    <span class="outer">
      <span class="inner">
        <a><span>Morax sur LFM</span></a>      </span>
    </span>
  </dt>
  <dd class="level1 nextend-nav-48017 parent   first">
  <dl class="level2 ">
  <dt class="level2 nextend-nav-59232 notparent   first" data-menuid="59232">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/rever/"><span>Faites nous rêver</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59232 notparent   first">
  </dd>  <dt class="level2 nextend-nav-59233 notparent  " data-menuid="59233">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/horoscope/"><span>Horoscope</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59233 notparent  ">
  </dd>  <dt class="level2 nextend-nav-59234 notparent  " data-menuid="59234">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/presse-regionale/"><span>La presse régionale, ça reste entre nous</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59234 notparent  ">
  </dd>  <dt class="level2 nextend-nav-59235 notparent  " data-menuid="59235">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/le-jeu-du-matin/"><span>Le jeu du matin</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59235 notparent  ">
  </dd>  <dt class="level2 nextend-nav-59236 notparent  " data-menuid="59236">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/invites-matinale/"><span>Les Invités du Matin</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59236 notparent  ">
  </dd>  <dt class="level2 nextend-nav-59237 notparent  " data-menuid="59237">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/pierre-naftule/"><span>Pierre Naftule et Jean-Charles Simon</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59237 notparent  ">
  </dd>  <dt class="level2 nextend-nav-59238 notparent   last" data-menuid="59238">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/revue-de-presse/"><span>Revue de presse</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59238 notparent   last">
  </dd></dl></dd>  <dt class="level1 nextend-nav-48028 parent  " data-menuid="48028">
    <span class="outer">
      <span class="inner">
        <a><span>Rédaction</span></a>      </span>
    </span>
  </dt>
  <dd class="level1 nextend-nav-48028 parent  ">
  <dl class="level2 ">
  <dt class="level2 nextend-nav-59239 notparent   first" data-menuid="59239">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/le-journal-des-sports/"><span>Le Journal des Sports</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59239 notparent   first">
  </dd>  <dt class="level2 nextend-nav-59240 notparent  " data-menuid="59240">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/les-informations/"><span>Les Informations</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59240 notparent  ">
  </dd>  <dt class="level2 nextend-nav-59241 notparent   last" data-menuid="59241">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/parlons-emplois/"><span>Parlons d'emplois</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59241 notparent   last">
  </dd></dl></dd>  <dt class="level1 nextend-nav-59230 parent  " data-menuid="59230">
    <span class="outer">
      <span class="inner">
        <a><span>La Chronique de Yann Lambiel</span></a>      </span>
    </span>
  </dt>
  <dd class="level1 nextend-nav-59230 parent  ">
  <dl class="level2 ">
  <dt class="level2 nextend-nav-59231 notparent   first last" data-menuid="59231">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/la-chronique-de-yann-lambiel/"><span>L'info Trafiquée</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59231 notparent   first last">
  </dd></dl></dd>  <dt class="level1 nextend-nav-48008 parent  " data-menuid="48008">
    <span class="outer">
      <span class="inner">
        <a><span>Côté Romand</span></a>      </span>
    </span>
  </dt>
  <dd class="level1 nextend-nav-48008 parent  ">
  <dl class="level2 ">
  <dt class="level2 nextend-nav-59222 notparent   first" data-menuid="59222">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/lagenda/"><span>L'agenda</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59222 notparent   first">
  </dd>  <dt class="level2 nextend-nav-59223 notparent  " data-menuid="59223">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/la-minute-sante/"><span>La Minute Santé</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59223 notparent  ">
  </dd>  <dt class="level2 nextend-nav-59224 notparent  " data-menuid="59224">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/le-resto-du-jour/"><span>Le resto du jour</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59224 notparent  ">
  </dd>  <dt class="level2 nextend-nav-59225 notparent  " data-menuid="59225">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/bebe-lfm/"><span>Les bébés</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59225 notparent  ">
  </dd>  <dt class="level2 nextend-nav-59226 notparent   last" data-menuid="59226">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/invite/"><span>Les invités</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59226 notparent   last">
  </dd></dl></dd>  <dt class="level1 nextend-nav-48679 parent   last" data-menuid="48679">
    <span class="outer">
      <span class="inner">
        <a><span>Karmacadabra</span></a>      </span>
    </span>
  </dt>
  <dd class="level1 nextend-nav-48679 parent   last">
  <dl class="level2 ">
  <dt class="level2 nextend-nav-59227 notparent   first" data-menuid="59227">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/agenda/"><span>Agenda</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59227 notparent   first">
  </dd>  <dt class="level2 nextend-nav-59228 notparent  " data-menuid="59228">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/le-coup-de-pouce/"><span>Le Coup de Pouce</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59228 notparent  ">
  </dd>  <dt class="level2 nextend-nav-59229 notparent   last" data-menuid="59229">
    <span class="outer">
      <span class="inner">
        <a  href="http://www.lfm.ch/chronique/les-bons-plans/"><span>Les Bons Plans</span></a>      </span>
    </span>
  </dt>
  <dd class="level2 nextend-nav-59229 notparent   last">
  </dd></dl></dd>    </dl>
    </div>
  </div>
</div></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5890be4eb24d1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5890be4eb24d1" ><script>var block_td_uid_15_5890be4eb24d1 = new tdBlock();
block_td_uid_15_5890be4eb24d1.id = "td_uid_15_5890be4eb24d1";
block_td_uid_15_5890be4eb24d1.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"On en parle sur LFM","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5890be4eb24d1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5890be4eb24d1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5890be4eb24d1.td_column_number = "1";
block_td_uid_15_5890be4eb24d1.block_type = "td_block_7";
block_td_uid_15_5890be4eb24d1.post_count = "4";
block_td_uid_15_5890be4eb24d1.found_posts = "678";
block_td_uid_15_5890be4eb24d1.header_color = "#";
block_td_uid_15_5890be4eb24d1.ajax_pagination_infinite_stop = "";
block_td_uid_15_5890be4eb24d1.max_num_pages = "170";
tdBlocksArray.push(block_td_uid_15_5890be4eb24d1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>On en parle sur LFM</span></h4></div><div id=td_uid_15_5890be4eb24d1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/31/arvinis-demenage-a-montreux-et-devient-le-plus-grand-salon-suisse-du-vin/" rel="bookmark" title="&laquo;&nbsp;Arvinis&nbsp;&raquo; Déménage à Montreux et devient le plus grand salon Suisse du vin"><img width="100" height="70" class="entry-thumb" src="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/head-logo-home-100x70.jpg" srcset="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/head-logo-home-100x70.jpg 100w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/head-logo-home-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&laquo;&nbsp;Arvinis&nbsp;&raquo; Déménage à Montreux et devient le plus grand salon Suisse du vin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/31/arvinis-demenage-a-montreux-et-devient-le-plus-grand-salon-suisse-du-vin/" rel="bookmark" title="&laquo;&nbsp;Arvinis&nbsp;&raquo; Déménage à Montreux et devient le plus grand salon Suisse du vin">&laquo;&nbsp;Arvinis&nbsp;&raquo; Déménage à Montreux et devient le plus grand salon Suisse...</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.lfm.ch/categorie/emissions/morax-dans-la-radio/" class="td-post-category">Morax sur LFM</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T17:07:42+00:00" >31 janvier 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/31/quelles-sont-les-tendances-de-la-mode-pour-2017/" rel="bookmark" title="Quelles sont les tendances de la mode pour 2017?"><img width="100" height="70" class="entry-thumb" src="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/annees-90-tendances-mode-decryptage-100x70.jpg" srcset="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/annees-90-tendances-mode-decryptage-100x70.jpg 100w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/annees-90-tendances-mode-decryptage-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quelles sont les tendances de la mode pour 2017?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/31/quelles-sont-les-tendances-de-la-mode-pour-2017/" rel="bookmark" title="Quelles sont les tendances de la mode pour 2017?">Quelles sont les tendances de la mode pour 2017?</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.lfm.ch/categorie/emissions/morax-dans-la-radio/" class="td-post-category">Morax sur LFM</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T16:53:39+00:00" >31 janvier 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/31/dany-boon-completement-raid-dingue-ce-mercredi-sur-lfm/" rel="bookmark" title="Dany Boon complétement &laquo;&nbsp;RAID dingue&nbsp;&raquo; ce mercredi sur LFM"><img width="100" height="70" class="entry-thumb" src="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/013569-100x70.jpg" srcset="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/013569-100x70.jpg 100w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/013569-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dany Boon complétement &laquo;&nbsp;RAID dingue&nbsp;&raquo; ce mercredi sur LFM"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/31/dany-boon-completement-raid-dingue-ce-mercredi-sur-lfm/" rel="bookmark" title="Dany Boon complétement &laquo;&nbsp;RAID dingue&nbsp;&raquo; ce mercredi sur LFM">Dany Boon complétement &laquo;&nbsp;RAID dingue&nbsp;&raquo; ce mercredi sur LFM</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.lfm.ch/categorie/emissions/morax-dans-la-radio/" class="td-post-category">Morax sur LFM</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T16:31:11+00:00" >31 janvier 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/30/8000-kilometres-pour-la-bonne-cause/" rel="bookmark" title="8000 kilomètres pour la bonne cause!"><img width="100" height="70" class="entry-thumb" src="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/tolo-burkina-11353-100x70.jpg" srcset="http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/tolo-burkina-11353-100x70.jpg 100w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/tolo-burkina-11353-300x214.jpg 300w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/tolo-burkina-11353-768x549.jpg 768w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/tolo-burkina-11353-218x150.jpg 218w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/tolo-burkina-11353-696x497.jpg 696w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/tolo-burkina-11353-588x420.jpg 588w, http://www.lfm.ch/wp-content/uploads/sites/3/2017/01/tolo-burkina-11353.jpg 770w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="8000 kilomètres pour la bonne cause!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/emissions/morax-dans-la-radio/2017/01/30/8000-kilometres-pour-la-bonne-cause/" rel="bookmark" title="8000 kilomètres pour la bonne cause!">8000 kilomètres pour la bonne cause!</a></h3>            <div class="td-module-meta-info">
                <a href="http://www.lfm.ch/categorie/emissions/morax-dans-la-radio/" class="td-post-category">Morax sur LFM</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T11:34:01+00:00" >30 janvier 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_15_5890be4eb24d1" data-td_block_id="td_uid_15_5890be4eb24d1">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  "><iframe src="http://www3.smartadserver.com/call/pubif/59282/444116/26069/S/[timestamp]/[target]?" width='300' height='250' marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no class="reload" style="margin-bottom:30px;"></iframe></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<div  class="" style="max-width:728px; margin-left:auto; margin-right:auto; margin-bottom: 50px;"><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td-rec-hide-on-p "><iframe src="http://www3.smartadserver.com/call/pubif/59282/444116/26070/S/[timestamp]/[target]?" width='728' height='90' marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no class="reload" style="margin-top:10px;"></iframe></div></div><!-- Instagram -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="widget widget_text"><div class="block-title"><span>Retrouvez LFM sur tous les supports</span></div>			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=ch.mediaone.androidLFM&hl=fr" target="_blank"><img src="http://www.onefmstarnight.ch/wp-content/uploads/sites/5/2014/05/google-play-button.png" border="0" style="height:50px;" /></a> <a href="https://itunes.apple.com/ch/app/lfm/id561934226?l=fr&mt=8" target="_blank"><img src="http://www.onefmstarnight.ch/wp-content/uploads/sites/5/2014/05/itunes-app-store-logo.png" border="0" style="height:50px;" /></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><p align="center">
<img src="http://www.mediaone.ch/wp-content/themes/mediasmog_onefm/images/responsive.png" style="height:120px;" /></p></div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.lfm.ch/"><img src="http://dev2.mediaone.ch/wp-content/uploads/sites/34/2016/07/logo-LFM-web.jpg" alt="Radio LFM" title="Radio LFM"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><b>Radio LFM</b>
 <br>Chemin de Mornex 1 bis - CH-1003 Lausanne<br>
Standard : 021 341 11 11 - Antenne : 0842 00 10 33<br>
Whats app: 079 842 10 33<div class="footer-email-wrap">Contactez-nous: <a href="mailto:sav@lfm.ch">sav@lfm.ch</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/lfm.ch" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:sav@lfm.ch" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radio_lfm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.lfm.ch/categorie/videos/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                        <div class="menu-footer-sub-menu-container"><ul id="menu-footer-sub-menu" class="td-subfooter-menu"><li id="menu-item-18752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18752"><a href="http://www.lfm.ch/contactez-nous/">Contactez-nous</a></li>
<li id="menu-item-18750" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18750"><a target="_blank" href="http://www.mediaone.ch">Votre publicité sur LFM</a></li>
<li id="menu-item-18751" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18751"><a href="http://www.lfm.ch/conditions-generales/">Conditions Générales</a></li>
<li id="menu-item-69885" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69885"><a href="http://www.lfm.ch/organe-de-mediation/">Prendre contact avec l&rsquo;organe de médiation</a></li>
</ul></div>                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    &copy; Copyright 2016 - Media One Group                </div>
            </div>
        </div>
    </div>
</div>
</td>
      <td class="hide-on-phone" valign="top" style="padding: 0px 0px;max-width:170px;"><div style="margin-left: 10px;max-width:160px;width:160px;position:relative;"><div id="monstersky">
            <div style="margin-bottom:20px;"><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p "><iframe src="http://www3.smartadserver.com/call/pubif/59282/444116/26728/S/[timestamp]/[target]?" width='160' height='600' marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no class="reload"></iframe></div></div>
		   <div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p "><iframe src="http://www3.smartadserver.com/call/pubif/59282/444116/26728/S/[timestamp]/[target]?" width='160' height='600' marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no class="reload"></iframe></div>      </div></div></td>
    </tr>
</table>
<!--close td-outer-wrap-->

<div class="ednpro_main_wrapper ednpro_section" style="">
<style type="text/css">
.playerbuttonopen {
    background: #733480 none repeat scroll 0 0;
    border-radius: 2px;
    color: #fff !important;
    font-family: Arial;
    font-size: 14px;
    padding: 6px 10px;
    text-decoration: none;
  margin-top:10px;
}

.playerbuttonopen:hover {
  background: #000000;
  color: #fff !important;
  text-decoration: none;
}

.edn-text-link {
width:100% !important;
  padding: 0px !important;
}
.edn_static_text {
  padding: 0px !important;  
}

.emission {
padding-top: 5px !important;
padding-bottom: 12px !important;
margin-bottom: 5px !important;
line-height: 16px; 
font-size: 12px;
  color: #fff !important;
}

.onair {
    color: white;
    display: inline-block;
    font-size: 10px;
}

.colorborder {
    border-top: 5px solid #5c2a66 !important;
}
#wpfront-notification-bar-open-button {
 right: 60px;
background-size: cover;
width: 39px;
height: 38px;
bottom:4px !important;
box-shadow: none !important;
border: none !important;
}
#wpfront-notification-bar div.wpfront-close {
    border-radius: 2px;
    cursor: pointer;
    font-family: Arial,sans-serif;
    font-size: 15px;
    font-weight: bold;
    line-height: 0;
    padding: 12px 16px;
    position: absolute;
    right: 60px;
    top: 3px;
}
 .edn-bottom-down-arrow.open{
	z-index: 1;
	background-image: url(http://www.lfm.ch/wp-content/plugins/wpfront-notification-bar/css/../images/arrow_up.png);
    background-size: cover;
    border: medium none !important;
    bottom: 4px !important;
    box-shadow: none !important;
    height:40px;
    right: 10px;
    width: 40px;
	background-color: #5c2a66;
	background-repeat: no-repeat;
    border: 3px solid white;
    border-radius: 0px !important;
    box-sizing: content-box;
    cursor: pointer;
    position: absolute;
}
.td-scroll-up {
    right: 55px !important;
}
.edn-notify-bar.edn-position-bottom .edn-container {
    border-top: 5px solid #5c2a66 !important;

}

.edn-bottom-down-arrow {
    background-image: url(http://www.mediaone.ch/wp-content/themes/mediasmog_lfm/close.png);
    border-radius: 0;
    bottom: 115px !important;
    height: 20px;
    right: 10px;
    width: 40px;
    background-size: contain;
    background-position: bottom;
	transform: translateY(0px);
    transition: all 0.25s ease 0s;
}
</style>

<style type="text/css">
  @media (max-width: 480px) {  .edn-notify-bar{display:none; }   }
</style>


<!--INDEX PAGE FOR DISPLAYING NOTIFICATION BAR-->
<div class="edn-close-section edn_display_bar" >         

<input type="hidden" class="check_show_once_loggedusers" id="show_once_loggedusers" value="0"/>
<input type="hidden" class="check_loggedin" id="check_loggedin" value="0"/>
<input type="hidden" class="check_userid" id="check_userid" value="0"/>
<input type="hidden" class="notification_bar_id" id="nb_id" value="1"/>





  
<style type="text/css">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</style>
<link rel='stylesheet' id='edn-google-fonts-style-css' href='//fonts.googleapis.com/css?family=Roboto' type='text/css' media='all' /> 
<style type="text/css">
    .edn-notify-bar.edn-visibility-show-time{
        display: none;
    }
    .edn-notify-bar .visibility_show-time{
        display: none;
    }
</style>
  <input type="hidden" id='effect_type' value="ednpro"/>



<div class="edn-notify-bar edn-position-bottom edn-visibility-sticky edn-custom-template edn_close_button_show edn-pro-open-panel-disabled"  id="edn_custom_template">

  <div class="edn-container">

  <div class="edn-custom-design-wrapper">


   <div class="edn_middle_content ednpro_pattern">
     <div class="edn_custom_html_wrapper">
<table width="100%" border="0" cellspacing="0" cellpadding="0" style="border: none;">
<tr>
<td width="110" align="left" style="padding-top: 7px; background-color: #5c2a66; text-align:left !important;vertical-align: top;" valign="top"><img src="" width="100" height="100" id="onair_cover" /></td>
<td width="260" align="left" style="padding-top: 7px; background-color: #5c2a66; text-align:left !important;vertical-align: top;" valign="top">
<span class="onair">En ce moment</span>
<p class="emission onair_emission_short"> </p><a href="#" onclick="open('http://www.lfm.ch/player/lfm.php', 'Player', 'location=0,personalbar=0,directories=0,menubar=0,scrollbars=0,resizable=0,height=640,width=1080'); return false;" class="playerbuttonopen">Ecouter</a> <a href="http://www.lfm.ch/contactez-nous/" class="playerbuttonopen scx-shortcode-chat-btn reagir">Envoyer un message</a></td>
<td><iframe src="http://www.lfm.ch/wp-content/themes/mediasmog_lfm/webradios/data2.html" style=" height: 103px;
padding-top: 7px;" scrolling="no" width="100%" allowtransparency="true" frameborder="0"></iframe></td>
</tr>
</table></div>
  </div><!-- edn of right-section-wrap -->



</div><!-- Custom Design End -->
  </div>

 <!---------- Notification Controls ---------->
        <div class="edn-cntrol-wrap edn-controls-bottom 
    ednpro_show-hide visibility_sticky custom_template" >
                                <a href="javascript:void(0)" class="edn-controls edn-controls-dismiss">
                            <div class="edn-single-bottom-arrow">
                            <div class="edn-bottom-down-arrow toggle-arrow">
                            </div>
                        
                        </div> 
                        </a>
                        </div><!-- End of Notification Controls -->  


      <!-- close if no any components found-->
 

<!-- open panel content-->
<!-- open panel content end--> 
 
</div><!-- edn-notify-bar end -->



<input type="hidden" class="edn-ticker-option" 
    data-ticker-speed=""
    data-ticker-direction="horizontal"
    data-ticker-title=""
    data-ticker-hover=""
    data-slider-controls=""
    data-slider-animation="horizontal"
    data-slider-duration=""
    data-slider-auto="true"
    data-slider-transition=""
    data-slider-adaptive-height="true"
    data-scroll-controls=""
    data-scroll-direction="ltr"
    data-scroll-animation="reveal"
    data-scroll-speed=""
    data-scroll-title=""
/>
<input type="hidden" class="edn-visibility-option"  
    data-show-time-duration=""
    data-hide-time-duration=""
    data-visibility-type = "sticky"
    data-close-type = "show-hide"
    data-close-once = ""
    data-duration-close = ""  
    data-show_once_hideshow = ""
/>


<div class="custom-template edn-popup-form edn-popup-form">
 <div class="edn-contact-lightbox" id="edn-static-cf-btn-lightbox" style="display: none;">
  <div class="ednpro_overlay"></div>
    <div class="edn-contact-lightbox-inner-wrap">
        <div class="edn-contact-lightbox-inner-content">
                  </div>  
  </div>
 </div><!-- end of edn-contact-lightbox -->  
 </div>

    <!-- </div> -->
</div><!-- end div of edn-close-section -->
<!-- </div> -->

    </div>







    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5890be4ebe89c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-template-4 .td-crumb-container .entry-crumbs {
    margin-bottom: 0;
    padding-top: 0px !important;
}

.edn-bottom-down-arrow.open{
	z-index: 1;
	background-image: url("http://www.lfm.ch/wp-content/plugins/wpfront-notification-bar/css/../images/arrow_up.png");
    background-size: cover;
    border: medium none !important;
    bottom: 4px !important;
    box-shadow: none !important;
    height:40px;
    right: 10px;
    width: 40px;
	background-color: #5c2a66;
	background-repeat: no-repeat;
    border: 3px solid white;
    border-radius: 0px !important;
    box-sizing: content-box;
    cursor: pointer;
    position: absolute;
}
.td-scroll-up {
    right: 55px !important;
}
.edn-notify-bar.edn-position-bottom .edn-container {
    border-top: 5px solid #5c2a66 !important;

}

.edn-bottom-down-arrow {
    background-image: url("http://www.mediaone.ch/wp-content/themes/mediasmog_lfm/close.png");
    border-radius: 0;
    bottom: 115px !important;
    height: 20px;
    right: 10px;
    width: 40px;
    background-size: contain;
    background-position: bottom;
	transform: translateY(0px);
    transition: all 0.25s ease 0s;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-main-page-wrap {
    padding-top: 0px !important;
}
.td-post-template-4 .td-post-title {
}

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
#sas-interstitial {
    width: auto !important;
}

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
#sas-interstitial {
    width: auto !important;
}
#sas-interstitial {
    width: auto !important;
margin-top: 0px !important;
top: 0 !important;
}
#sas-interstitial img {
    height: auto !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.reload { display:none;}
#wpfront-notification-bar iframe { display: none; }
#wpfront-notification-bar div.wpfront-close, #wpfront-notification-bar-open-button { right: 15px !important; }
a.wpfront-button{
left: 5px;
right: 10px;
bottom: 5px;
position: absolute;
}
#wpfront-notification-bar .td-container { margin-bottom:40px; }
#sas-interstitial {
    width: auto !important;
}
#sas-interstitial {
    width: auto !important;
margin-top: 0px !important;
top: 0 !important;
}
#sas-interstitial img {
    height: auto !important;
}
}
</style>

<div class="td-container"><script type="text/javascript">
sas_pageid='59282/444116';	// Page : LFM.ch/standard
sas_formatid=26073;		// Format : Interstitial 870x620
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/59282/444116/26073/S/[timestamp]/?" target="_blank">
<img src="http://www3.smartadserver.com/call/pubi/59282/444116/26073/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</div><script type="text/javascript">jQuery(function($) {
  function fixDiv() {
    var $cache = $('#monstersky');
    if ($(window).scrollTop() > 1150){
    
        $cache.css({
            'top' : '-610px'
        });      
}
    else if ($(window).scrollTop() > 155){
        $cache.css({
            'top' : '10px'
        });  
    }
    else {
         
      $cache.css({
        'top' : '145px'
      });

    }
  }
  $(window).scroll(fixDiv);
  fixDiv();
});

function $_GET(param) {
	var vars = {};
	window.location.href.replace( location.hash, '' ).replace( 
		/[?&]+([^=&]+)=?([^&]*)?/gi, // regexp
		function( m, key, value ) { // callback
			vars[key] = value !== undefined ? value : '';
		}
	);

	if ( param ) {
		return vars[param] ? vars[param] : null;	
	}
	return vars;
}

if($_GET('chat')=='connexion'){
    setTimeout(
    function() {
     jQuery('.scx-shortcode-chat-btn').trigger('click');
    }, 1000);
}

jQuery('.reagir').on('click', 'a', function(){
	jQuery('.scx-shortcode-chat-btn').trigger('click');
	console.log('click');
});

jQuery('.playerbutton').on('click', 'a', function(){
	newwindow=window.open('http://www.lfm.ch/player/lfm.php','','location=0,personalbar=0,directories=0,menubar=0,scrollbars=0,resizable=0,height=640,width=1080');
	if (window.focus) {newwindow.focus()}
	return false;
});


var dernierTitre;

function playlistAll() {
		jQuery.ajaxSetup({ cache: false });
		jQuery.getJSON('http://www.lfm.ch/onair/lfm.json', function(data){
			if(dernierTitre == data.live[0].playtime){	
			}
			else {
					jQuery('.onair_emission').html(data.antenne[0].from+' - '+data.antenne[0].to+' '+data.antenne[0].title).show();
					jQuery('.onair_emission_short').html('<b>'+data.live[0].title+'</b><br>'+data.live[0].interpret).show(); 
					jQuery('#onair_cover').attr('src',data.live[0].imagexs).show();
					jQuery('.onair_titre').html('<i class="fa fa-music" aria-hidden="true"></i> '+data.live[0].title+' - '+data.live[0].interpret).show();
					//Mise en cache du dernier titre inseré
					dernierTitre = data.live[0].playtime;
					
					jQuery("#short_derniers_titres ul").empty();
	
					jQuery.each(data.played, function(i, item) {
						jQuery("#short_derniers_titres ul").append('<li><div class="liens"><a rel="nofollow" href="https://www.youtube.com/results?search_query='+item.interpret+'+'+item.title+'#song"><i class="fa fa-youtube fa-2x"></i></a> <a rel="nofollow" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/search?submit=edit&term='+item.interpret+'+'+item.title+'#song"><i class="fa fa-apple fa-2x"></i></a></div><div class="texte" style="line-height: 22px; float:left;"><img src="'+item.imagexs+'" style="height:100px;margin-right: 10px; float: left;" /><p><span class="short_time">'+item.playtime.substr(11,5)+'</span><strong>'+item.interpret+'</strong><br>'+item.title+'</p></div></li>');
					});
			}
		});	
}

setInterval('playlistAll();','30000');
playlistAll();
</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.lfm.ch/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://www.lfm.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lfm.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.lfm.ch/wp-content/plugins/userpro/scripts/scripts.min.js?ver=ccf78b570fde009e81c464f0dd313079'></script>
<script type='text/javascript' src='http://www.lfm.ch/wp-content/plugins/userpro/scripts/performance.js?ver=ccf78b570fde009e81c464f0dd313079'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.lfm.ch\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lfm.ch/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.lfm.ch/wp-content/themes/mediasmog/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://www.lfm.ch/wp-includes/js/comment-reply.min.js?ver=ccf78b570fde009e81c464f0dd313079'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _mpc_ajax = "http:\/\/www.lfm.ch\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lfm.ch/wp-content/plugins/mpc-massive_pack-col/assets/js/mpc-vendor.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.lfm.ch/wp-content/plugins/mpc-massive_pack-col/assets/js/mpc-main.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.lfm.ch/wp-content/themes/mediasmog_lfm/inewsticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lfm.ch/wp-content/themes/mediasmog_lfm/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lfm.ch/wp-includes/js/wp-embed.min.js?ver=ccf78b570fde009e81c464f0dd313079'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.lfm.ch/wp-content/themes/mediasmog_lfm/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.lfm.ch/wp-content/themes/mediasmog';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>


jQuery('.wpfront-button').click(function() {
  		document.location.href="http://www.lfm.ch/wp-login.php?redirect_to=http%3A%2F%2Fwww.lfm.ch%2Femissions%2Fmorax-dans-la-radio%2F2017%2F01%2F31%2Fdany-boon-completement-raid-dingue-ce-mercredi-sur-lfm%2F%3Fchat%3Dconnexion";
	});
</script>
</div>

<script type="text/javascript" src="http://www.lfm.ch/wp-content/cache/js/static/f327b505378820bf953009539c24d9ae.js"></script></body>
</html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me -->