<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRaleway%3A400%2C700%7CRoboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7COpen+Sans:400%7CArimo:400%7CQuattrocento+Sans:400&subset=latin" /><title>Hockey sur glace: la tolérance &laquo;&nbsp;zéro&nbsp;&raquo; débouche sur 27 pénalités | LFM</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.lfm.ch/xmlrpc.php" /><link rel="canonical" href="http://redaction.mediaone.ch/2016/12/23/hockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites/" /><meta property="og:image" content="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/mog_redaction_2016-12-23_01-32-37.jpg" /><meta name="author" content="Blaise Bugyil"><link rel="icon" type="image/png" href="http://www.lfm.ch/wp-content/uploads/sites/3/2014/11/logo-lfm-web.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.lfm.ch/wp-content/uploads/sites/3/2014/11/logo-lfm-web.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.lfm.ch/wp-content/uploads/sites/3/2014/11/logo-lfm-web.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.lfm.ch/wp-content/uploads/sites/3/2014/11/logo-lfm-web.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.lfm.ch/wp-content/uploads/sites/3/2014/11/logo-lfm-web.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.lfm.ch/wp-content/uploads/sites/3/2014/11/logo-lfm-web.jpg"/><link rel='dns-prefetch' href='//www.lfm.ch' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cdn1.lfm.ch' /><link rel='dns-prefetch' href='//cdn2.lfm.ch' /><link rel="alternate" type="application/rss+xml" title="LFM &raquo; Flux" href="http://www.lfm.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="LFM &raquo; Flux des commentaires" href="http://www.lfm.ch/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LFM &raquo; Hockey sur glace: la tolérance &laquo;&nbsp;zéro&nbsp;&raquo; débouche sur 27 pénalités Flux des commentaires" href="http://www.lfm.ch/news/sport/2016/12/23/hockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cdn2.lfm.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=ccf78b570fde009e81c464f0dd313079"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='icon-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' /><link rel='stylesheet' id='popups-css-css'  href='http://cdn2.lfm.ch/wp-content/themes/mediasmog_lfm/popup/css/popups.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' /><link rel='stylesheet' id='yarppWidgetCss-css'  href='http://cdn2.lfm.ch/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' /><link rel='stylesheet' id='dzs.zoombox-css'  href='http://cdn2.lfm.ch/wp-content/plugins/dzs-zoomsounds/zoombox/zoombox.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' /><link rel='stylesheet' id='concours-css'  href='http://cdn2.lfm.ch/wp-content/plugins/concours/styles.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css'  href='http://cdn2.lfm.ch/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.sliderlink{color:#fff !important; text-decoration:none !important;  border-color:rgba(255,255,255,0.25) !important;  border-style:solid !important;  border-width:1px !important; padding:9px 21px !important; font-size:12px !important}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link rel='stylesheet' id='userpro_min-css'  href='http://cdn2.lfm.ch/wp-content/plugins/userpro/css/userpro.min.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' /><link rel='stylesheet' id='userpro_jquery_ui_style-css'  href='http://cdn2.lfm.ch/wp-content/plugins/userpro/css/userpro-jquery-ui.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' /><link rel='stylesheet' id='userpro_skin_min-css'  href='http://cdn2.lfm.ch/wp-content/plugins/userpro/skins/elegant/style.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='http://cdn2.lfm.ch/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #816194;
	border: 1px solid #614870;
}</style><link rel='stylesheet' id='wpfront-notification-bar-css'  href='http://cdn2.lfm.ch/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.css?ver=1.7' type='text/css' media='all' /><link rel='stylesheet' id='mpc-massive-main-style-css'  href='http://cdn2.lfm.ch/wp-content/plugins/mpc-massive_pack-col/assets/css/mpc-main.min.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://cdn2.lfm.ch/wp-content/plugins/js_composer_mediamog/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://cdn2.lfm.ch/wp-content/themes/mediasmog/style.css?ver=7.6c' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='http://cdn2.lfm.ch/wp-content/themes/mediasmog_lfm/style.css?ver=7.6c' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='http://cdn2.lfm.ch/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' /> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-content/themes/mediasmog_lfm/popup/js/jquery.popeasy.min.js?ver=1.1.0'></script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-content/plugins/dzs-zoomsounds/zoombox/zoombox.js?ver=ccf78b570fde009e81c464f0dd313079'></script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js?ver=1.4.0'></script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js?ver=1.7'></script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-content/plugins/wpfront-notification-bar/jquery-plugins/inewsticker.js?ver=ccf78b570fde009e81c464f0dd313079'></script> <link rel='https://api.w.org/' href='http://www.lfm.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lfm.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lfm.ch/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Une monnaie pour la télécabine d&rsquo;Isenau' href='http://www.lfm.ch/news/vaud/2016/12/22/une-monnaie-pour-la-telecabine-disenau/' /><link rel='next' title='Une meilleure protection des armoiries communales' href='http://www.lfm.ch/news/vaud/2016/12/23/une-meilleure-protection-des-armoiries-communales/' /><link rel='shortlink' href='http://www.lfm.ch/?p=59245' /><link rel="alternate" type="application/json+oembed" href="http://www.lfm.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lfm.ch%2Fnews%2Fsport%2F2016%2F12%2F23%2Fhockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.lfm.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lfm.ch%2Fnews%2Fsport%2F2016%2F12%2F23%2Fhockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites%2F&#038;format=xml" /> <script>window.dzsap_swfpath="http://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/apfull.swf";window.ajaxurl="http://www.lfm.ch/wp-admin/admin-ajax.php";</script><style class="dzsap-extrastyling">.audioplayer.skin-wave .meta-artist .the-artist {
    color: #816194 !important;
}
.audioplayer.skin-wave .ap-controls .con-playpause .playbtn,
.audioplayer.skin-wave .volume_active,
.audioplayer.skin-wave .ap-controls .con-playpause .pausebtn {
    background-color: #816194 !important;

}</style> <script type="text/javascript">var userpro_ajax_url = 'http://www.lfm.ch/wp-admin/admin-ajax.php';
		var dateformat ='dd.mm.yy';</script> <script type="text/javascript">var userpro_upload_url = 'http://www.lfm.ch/wp-content/plugins/userpro/lib/fileupload/fileupload.php';</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lfm.ch/wp-content/plugins/js_composer_mediamog/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.lfm.ch\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/www.lfm.ch\/wp-content\/themes\/mediasmog";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect !";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#5c2a66";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4500692-1', 'auto');
  ga('send', 'pageview');</script><style>div#scx-widget .scx-chat-btn,div#scx-widget .scx-popup .scx-header{color:#fff;background-color:#5c2a66;}div#scx-widget .scx-chat-btn:hover,div#scx-widget .scx-popup .scx-header:hover{background-color:#7d398a;}div#scx-widget .scx-popup{background-color:#fff;}div#scx-widget .scx-popup .scx-content{border-color:#efefef;}div#scx-widget .scx-popup a{color:#5c2a66;}div#scx-widget .scx-popup a:hover{color:#7d398a;}div#scx-widget .scx-popup{width:280px;}div#scx-widget .scx-chat-btn,div#scx-widget .scx-popup{top:inherit;bottom:35px;left:inherit;right:35px;}div#scx-widget .scx-chat-btn{border-radius:0px 0px 0px 0px;}div#scx-widget img.alignleft,div#scx-widget img.alignright,div#scx-widget .scx-popup-online .scx-current-op-avatar,div#scx-widget .scx-popup-online textarea.scx-reply,div#scx-widget .scx-cnv .scx-msg .scx-msg-img,div#scx-widget .scx-cnv .scx-msg .scx-msg-img img:not(.emoji),div#scx-widget .scx-cnv .scx-msg-wrap,div#scx-widget .scx-cnv .scx-user-avatar > img,div#scx-widget .scx-cnv .scx-type-auto-ntf{border-radius:0px;}div#scx-widget .scx-cnv,div#scx-widget .scx-popup .scx-body .scx-wrap,div#scx-widget .scx-popup-online .scx-ntf .scx-wrap{padding:10.5px 21px;}div#scx-widget .scx-button{padding:0 21px;}div#scx-widget .scx-button.scx-small{padding:0 10.5px;}div#scx-widget .scx-popup-online .scx-current-op .scx-meta{padding-right:21px;}div#scx-widget .scx-popup-online .scx-current-op-avatar{left:21px;}div#scx-widget .scx-chat-btn,div#scx-widget .scx-popup{-webkit-box-shadow:none rgba(0, 0, 0, 0.15);box-shadow:none rgba(0, 0, 0, 0.15);}div#scx-widget .scx-chat-btn,div#scx-widget .scx-popup{font-size:14px;font-family:inherit;font-weight:normal;}div#scx-widget .scx-popup{color:#232323;line-height:1.3em;border-radius:0px 0px 0px 0px;}div#scx-widget .scx-popup .scx-content{padding:21px;border-radius:0px 0px 0px 0px;}div#scx-widget input[type="email"],div#scx-widget input[type="number"],div#scx-widget input[type="search"],div#scx-widget input[type="text"],div#scx-widget input[type="tel"],div#scx-widget input[type="url"],div#scx-widget input[type="password"],div#scx-widget textarea,div#scx-widget select{font-size:;font-family:inherit;border-radius:0px;border-color:#ddd;}div#scx-widget input[type="email"]:focus,div#scx-widget input[type="number"]:focus,div#scx-widget input[type="search"]:focus,div#scx-widget input[type="text"]:focus,div#scx-widget input[type="tel"]:focus,div#scx-widget input[type="url"]:focus,div#scx-widget input[type="password"]:focus,div#scx-widget textarea:focus,div#scx-widget select:focus{border-color:#c4c4c4;}div#scx-widget input[type="email"]:disabled,div#scx-widget input[type="number"]:disabled,div#scx-widget input[type="search"]:disabled,div#scx-widget input[type="text"]:disabled,div#scx-widget input[type="tel"]:disabled,div#scx-widget input[type="url"]:disabled,div#scx-widget input[type="password"]:disabled,div#scx-widget textarea:disabled,div#scx-widget select:disabled{border-color:#efefef;}div#scx-widget p{line-height:1.3em;}div#scx-widget .scx-button{color:#232323;background-color:#fff;border-radius:0px;border:1px solid #ddd;font-size:14px;font-weight:normal;}div#scx-widget .scx-button:hover{color:#3d3d3d;border-color:#c4c4c4;}div#scx-widget .scx-button.scx-small{font-size:;}div#scx-widget .scx-button.scx-primary{color:#fff;background-color:#5c2a66;border-color:#5c2a66;}div#scx-widget .scx-button.scx-primary:hover{color:#5c2a66;background-color:#fff;border-color:#5c2a66;}div#scx-widget .scx-button.scx-disabled,div#scx-widget .scx-button.scx-disabled:hover{color:#3d3d3d;border-color:#ddd;background-color:#fff;}div#scx-widget .scx-popup-online .scx-reply-box{border-color:#efefef;border-radius:0 0 0px 0px;}div#scx-widget .scx-popup-online textarea.scx-reply{border-color:#efefef;}div#scx-widget ul.scx-social li a,div#scx-widget a.scx-logo{color:#a3a3a3;}div#scx-widget ul.scx-social li a:hover,div#scx-widget a.scx-logo:hover{color:#232323;}.scx-chat-btn{width:inherit;}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">.userpro-profile-img { display:none; }
.userpro-centered { display: none; }
.td-page-title {display:none;}

.userpro-table {
width: 100%;
)

.circle
{
  display: inline-block;
  -moz-border-radius: 60px;
  -webkit-border-radius: 60px;
  border-radius: 60px;
  -moz-box-shadow: 0px 0px 2px #888;
  -webkit-box-shadow: 0px 0px 2px #888;
  box-shadow: 0px 0px 2px #888;
}</style><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="LFM"/><meta property="og:title" content="Hockey sur glace: la tolérance &quot;zéro&quot; débouche sur 27 pénalités"/><meta property="og:url" content="http://www.lfm.ch/news/sport/2016/12/23/hockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites/"/><meta property="og:type" content="article"/><meta property="og:description" content="Aigles et Ours ont subi les foudres des arbitres lors de Genève-Servette - Berne (3-5)...On en aurait presque oublié le résultat! Les effets pervers de la tolérance ont éclaté au grand jour jeudi soir. L&#039;excès de zèle des directeurs de jeu a notamment donné lieu à un premier tiers temps intermin"/><meta property="og:image" content="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/mog_redaction_2016-12-23_01-32-37.jpg"/><meta property="article:published_time" content="2016-12-23T02:47:04+00:00"/><meta property="article:modified_time" content="2016-12-23T02:47:04+00:00" /><meta property="og:updated_time" content="2016-12-23T02:47:04+00:00" /><meta property="article:section" content="Sport"/><meta itemprop="name" content="Hockey sur glace: la tolérance &quot;zéro&quot; débouche sur 27 pénalités"/><meta itemprop="description" content="Aigles et Ours ont subi les foudres des arbitres lors de Genève-Servette - Berne (3-5)...On en aurait presque oublié le résultat! Les effets pervers de la tolérance ont éclaté au grand jour jeudi soir. L&#039;excès de zèle des directeurs de jeu a notamment donné lieu à un premier tiers temps intermin"/><meta itemprop="image" content="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/mog_redaction_2016-12-23_01-32-37.jpg"/><meta name="twitter:title" content="Hockey sur glace: la tolérance &quot;zéro&quot; débouche sur 27 pénalités"/><meta name="twitter:url" content="http://www.lfm.ch/news/sport/2016/12/23/hockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites/"/><meta name="twitter:description" content="Aigles et Ours ont subi les foudres des arbitres lors de Genève-Servette - Berne (3-5)...On en aurait presque oublié le résultat! Les effets pervers de la tolérance ont éclaté au grand jour jeudi soir. L&#039;excès de zèle des directeurs de jeu a notamment donné lieu à un premier tiers temps intermin"/><meta name="twitter:image" content="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/mog_redaction_2016-12-23_01-32-37.jpg"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="http://www.lfm.ch/news/sport/2016/12/23/hockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites/"/><meta name="description" content="Aigles et Ours ont subi les foudres des arbitres lors de Genève-Servette - Berne (3-5)...On en aurait presque oublié le résultat! Les effets pervers de la tolérance ont éclaté au grand jour jeudi soir. L&#039;excès de zèle des directeurs de jeu a notamment donné lieu à un premier tiers temps intermin"/>  <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://cdn2.lfm.ch/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><link rel="stylesheet" href="http://www.lfm.ch/wp-content/cache/css/static/72db8a478088cd393838c8d4a55fe53c.css" type="text/css" /><script type="text/javascript">(function (w, d, u) {
    if(w.njQuery === u){
        w.bindNextendQ = [];
    
        function pushToReady(x) {
            w.bindNextendQ.push([alias.handler,"ready", x]);
        }
        
        function pushToLoad(x) {
            w.bindNextendQ.push([alias.handler,"load", x]);
        }

        var alias = {
            handler: w,
            ready: pushToReady,
            load: pushToLoad
        }

        w.njQuery = function (handler) {
            alias.handler = handler;
            return alias;
        }
    }
})(window, document);</script></head><body class="post-template-default single single-post postid-59245 single-format-standard hockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites single_template_4 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="http://www3.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}</script> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/lfm.ch" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:sav@lfm.ch" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radio_lfm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.lfm.ch/categorie/videos/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-47874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-47874"><a href="http://www.lfm.ch/">Accueil</a></li><li id="menu-item-8868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8868"><a href="#">Ma Radio<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-30530" class="playerbutton menu-item menu-item-type-custom menu-item-object-custom menu-item-30530"><a target="_blank" href="http://www.lfm.ch/player/lfm.php">Ecouter LFM</a></li><li id="menu-item-8886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8886"><a href="http://www.lfm.ch/derniers-titres/">Derniers titres diffusés</a></li><li id="menu-item-11625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11625"><a href="http://www.lfm.ch/programme/">Programme de la semaine</a></li><li id="menu-item-11628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11628"><a href="http://www.lfm.ch/lequipe-lfm/">L&rsquo;Equipe LFM</a></li><li id="menu-item-8870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8870"><a href="http://www.lfm.ch/les-frequences/">Fréquences</a></li><li id="menu-item-9788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9788"><a href="#">Emissions<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-20106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20106"><a href="http://www.lfm.ch/emissions/morax-sur-lfm/">Morax sur LFM</a></li><li id="menu-item-20104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20104"><a href="http://www.lfm.ch/emissions/cote-romand/">Côté Romand avec Sylvain</a></li><li id="menu-item-48655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48655"><a href="http://www.lfm.ch/emissions/karmacadabra/">Karmacadabra avec David</a></li><li id="menu-item-55585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55585"><a href="http://www.lfm.ch/categorie/en-images/">En images</a></li></ul></li><li id="menu-item-19543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19543"><a href="http://www.lfm.ch/evenements-lfm/">Evénements LFM</a></li><li id="menu-item-26938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26938"><a href="http://www.lfm.ch/forever28/">Soirées Forever 28</a></li><li id="menu-item-54659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54659"><a href="http://www.lfm.ch/petites-annonces/">Petites annonces</a></li><li id="menu-item-8903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8903"><a href="http://www.lfm.ch/contactez-nous/">Contactez-nous</a></li></ul></li><li id="menu-item-49036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49036"><a href="http://www.lfm.ch/actualite/">Actualité<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-56340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56340"><a href="http://www.lfm.ch/categorie/news/vaud/">Vaud</a></li><li id="menu-item-56335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56335"><a href="http://www.lfm.ch/categorie/news/geneve/">Genève</a></li><li id="menu-item-56339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56339"><a href="http://www.lfm.ch/categorie/news/suisse/">Suisse</a></li><li id="menu-item-56336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56336"><a href="http://www.lfm.ch/categorie/news/international/">International</a></li><li id="menu-item-56337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56337"><a href="http://www.lfm.ch/categorie/news/societe/">Société</a></li><li id="menu-item-56342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56342"><a href="http://www.lfm.ch/categorie/news/terroir-et-patrimoine/">Terroir et Patrimoine</a></li><li id="menu-item-56334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56334"><a href="http://www.lfm.ch/categorie/news/culture/">Culture</a></li><li id="menu-item-56338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56338"><a href="http://www.lfm.ch/categorie/news/sport/">Sport</a></li></ul></li><li id="menu-item-8896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8896"><a href="http://www.lfm.ch/categorie/concours-jeux/">Concours</a></li><li id="menu-item-8890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8890"><a href="#">Magazine<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-56345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56345"><a href="http://www.lfm.ch/categorie/temps-libre/people/">People</a></li><li id="menu-item-14223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14223"><a href="http://www.lfm.ch/podcasts/chronique/electronplus/">Electron +</a></li><li id="menu-item-12193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12193"><a href="http://www.lfm.ch/emploi/">Emplois</a></li><li id="menu-item-8893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8893"><a href="http://www.lfm.ch/horoscope/">Horoscope</a></li><li id="menu-item-56344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56344"><a href="http://www.lfm.ch/petites-annonces/">Petites annonces</a></li></ul></li><li id="menu-item-47996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47996"><a href="http://www.lfm.ch/replay/">Replay</a></li><li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23740"><a href="http://www.lfm.ch/categorie/videos/">Vidéos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/emissions-videos/">Emissions</a></li><li class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/">Morax sur LFM</a></li><li class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-ca-reste-entre-nous/">Ça Reste Entre Nous</a></li><li class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-faites-nous-rever/">Faites-nous rêver</a></li><li class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-yann-lambiel/">La Chronique de Yann Lambiel</a></li><li class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-invites-de-la-matinale/">Les Invités du Matin</a></li><li class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-pierre-naftule-jean-charles-simon/">Pierre Naftule et Jean-Charles Simon</a></li><li class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-revue-de-presse/">Revue de Presse</a></li><li class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/evenements-videos/">Evénements</a></li><li class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/plusprochedevous/">Plus proche de vous</a></li><li class="menu-item-0"><a href="http://www.lfm.ch/categorie/videos/thomas-wiesel-videos/">Thomas Wiesel</a></li></ul></li><li id="menu-item-23750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23750"><a href="http://www.lfm.ch/inforoute/">Trafic</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.lfm.ch/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Rechercher</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><table class="contentbox" border="0" cellspacing="0" cellpadding="0" style="max-width:1334px;margin-left:auto;margin-right:auto;"><tr><td valign="top" style="padding: 0px 0px;"><div id="td-outer-wrap" style=""><div class="td-header-wrap td-header-style-12"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div  class="" style="max-width:728px; margin-left:auto; margin-right:auto;"><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td-rec-hide-on-p "><iframe src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www3.smartadserver.com/call/pubif/59282/444116/26070/S/[timestamp]/[target]?" width='728' height='90' marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no class="reload" style="margin-top:10px;"></iframe></div></div><div class="td-header-sp-top-menu"><div class="td_data_time"><div >vendredi 23 décembre 2016</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/lfm.ch" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:sav@lfm.ch" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radio_lfm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.lfm.ch/categorie/videos/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> <a id="register-link">Create an account</a></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Create an account</div><div class="td-login-panel-descr">Welcome! Register for an account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre nom d'utilisateur</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Créer un compte"><div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="http://www.lfm.ch/"> <img class="td-retina-data" data-retina="http://cdn1.lfm.ch/wp-content/themes/mediasmog_lfm/elements/logo.png" src="http://cdn1.lfm.ch/wp-content/themes/mediasmog_lfm/elements/logo.png" alt="Radio LFM" title="Radio LFM"/> </a> <a class="td-header-logo td-sticky-header" href="http://www.lfm.ch/"> <img class="td-retina-data" data-retina="http://cdn1.lfm.ch/wp-content/themes/mediasmog_lfm/elements/logo.png" src="http://cdn1.lfm.ch/wp-content/themes/mediasmog_lfm/elements/logo.png" alt="Radio LFM" title="Radio LFM"/> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-47874"><a href="http://www.lfm.ch/">Accueil</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8868"><a href="#">Ma Radio</a><ul class="sub-menu"><li class="playerbutton menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30530"><a target="_blank" href="http://www.lfm.ch/player/lfm.php">Ecouter LFM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8886"><a href="http://www.lfm.ch/derniers-titres/">Derniers titres diffusés</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11625"><a href="http://www.lfm.ch/programme/">Programme de la semaine</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11628"><a href="http://www.lfm.ch/lequipe-lfm/">L&rsquo;Equipe LFM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8870"><a href="http://www.lfm.ch/les-frequences/">Fréquences</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-9788"><a href="#">Emissions</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20106"><a href="http://www.lfm.ch/emissions/morax-sur-lfm/">Morax sur LFM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20104"><a href="http://www.lfm.ch/emissions/cote-romand/">Côté Romand avec Sylvain</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48655"><a href="http://www.lfm.ch/emissions/karmacadabra/">Karmacadabra avec David</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55585"><a href="http://www.lfm.ch/categorie/en-images/">En images</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19543"><a href="http://www.lfm.ch/evenements-lfm/">Evénements LFM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26938"><a href="http://www.lfm.ch/forever28/">Soirées Forever 28</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54659"><a href="http://www.lfm.ch/petites-annonces/">Petites annonces</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8903"><a href="http://www.lfm.ch/contactez-nous/">Contactez-nous</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-49036"><a href="http://www.lfm.ch/actualite/">Actualité</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56340"><a href="http://www.lfm.ch/categorie/news/vaud/">Vaud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56335"><a href="http://www.lfm.ch/categorie/news/geneve/">Genève</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56339"><a href="http://www.lfm.ch/categorie/news/suisse/">Suisse</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56336"><a href="http://www.lfm.ch/categorie/news/international/">International</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56337"><a href="http://www.lfm.ch/categorie/news/societe/">Société</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56342"><a href="http://www.lfm.ch/categorie/news/terroir-et-patrimoine/">Terroir et Patrimoine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56334"><a href="http://www.lfm.ch/categorie/news/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-56338"><a href="http://www.lfm.ch/categorie/news/sport/">Sport</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8896"><a href="http://www.lfm.ch/categorie/concours-jeux/">Concours</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_585ca3cc371b9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_585ca3cc371b9" ><script>var block_td_uid_2_585ca3cc371b9 = new tdBlock();
block_td_uid_2_585ca3cc371b9.id = "td_uid_2_585ca3cc371b9";
block_td_uid_2_585ca3cc371b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_585ca3cc371b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_585ca3cc371b9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_585ca3cc371b9.td_column_number = "3";
block_td_uid_2_585ca3cc371b9.block_type = "td_block_mega_menu";
block_td_uid_2_585ca3cc371b9.post_count = "3";
block_td_uid_2_585ca3cc371b9.found_posts = "3";
block_td_uid_2_585ca3cc371b9.header_color = "";
block_td_uid_2_585ca3cc371b9.ajax_pagination_infinite_stop = "";
block_td_uid_2_585ca3cc371b9.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_2_585ca3cc371b9);</script><div id=td_uid_2_585ca3cc371b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.lfm.ch/concours-jeux/2016/12/22/lastminute-vos-entrees-pour-chaplins-world/" rel="bookmark" title="#LastMinute : Vos entrées pour Chaplin&rsquo;s World"><img width="218" height="150" class="entry-thumb" src="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/3a75774d-e1b5-45d7-9a0b-dafe62ba6c95-1-218x150.jpg" srcset="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/3a75774d-e1b5-45d7-9a0b-dafe62ba6c95-1-218x150.jpg 218w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/3a75774d-e1b5-45d7-9a0b-dafe62ba6c95-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#LastMinute : Vos entrées pour Chaplin&rsquo;s World"/></a></div> <a href="http://www.lfm.ch/categorie/concours-jeux/" class="td-post-category">Concours</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/concours-jeux/2016/12/22/lastminute-vos-entrees-pour-chaplins-world/" rel="bookmark" title="#LastMinute : Vos entrées pour Chaplin&rsquo;s World">#LastMinute : Vos entrées pour Chaplin&rsquo;s World</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.lfm.ch/concours-jeux/2016/12/13/gagnez-chip-le-chien-robot-2/" rel="bookmark" title="Gagnez &laquo;&nbsp;CHiP&nbsp;&raquo;, le chien robot!"><img width="218" height="150" class="entry-thumb" src="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/q-100-218x150.jpeg" srcset="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/q-100-218x150.jpeg 218w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/q-100-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gagnez &laquo;&nbsp;CHiP&nbsp;&raquo;, le chien robot!"/></a></div> <a href="http://www.lfm.ch/categorie/concours-jeux/" class="td-post-category">Concours</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/concours-jeux/2016/12/13/gagnez-chip-le-chien-robot-2/" rel="bookmark" title="Gagnez &laquo;&nbsp;CHiP&nbsp;&raquo;, le chien robot!">Gagnez &laquo;&nbsp;CHiP&nbsp;&raquo;, le chien robot!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.lfm.ch/concours-jeux/2016/12/10/gagnez-les-plus-beaux-cadeaux-avec-la-roue-de-noel-sur-lfm/" rel="bookmark" title="Gagnez les plus beaux cadeaux avec La Roue de Noël sur LFM"><img width="218" height="150" class="entry-thumb" src="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/img-3868-957-1-218x150.jpg" srcset="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/img-3868-957-1-218x150.jpg 218w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/img-3868-957-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gagnez les plus beaux cadeaux avec La Roue de Noël sur LFM"/></a></div> <a href="http://www.lfm.ch/categorie/concours-jeux/" class="td-post-category">Concours</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/concours-jeux/2016/12/10/gagnez-les-plus-beaux-cadeaux-avec-la-roue-de-noel-sur-lfm/" rel="bookmark" title="Gagnez les plus beaux cadeaux avec La Roue de Noël sur LFM">Gagnez les plus beaux cadeaux avec La Roue de Noël sur&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585ca3cc371b9" data-td_block_id="td_uid_2_585ca3cc371b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_2_585ca3cc371b9" data-td_block_id="td_uid_2_585ca3cc371b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8890"><a href="#">Magazine</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56345"><a href="http://www.lfm.ch/categorie/temps-libre/people/">People</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14223"><a href="http://www.lfm.ch/podcasts/chronique/electronplus/">Electron +</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12193"><a href="http://www.lfm.ch/emploi/">Emplois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8893"><a href="http://www.lfm.ch/horoscope/">Horoscope</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56344"><a href="http://www.lfm.ch/petites-annonces/">Petites annonces</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47996"><a href="http://www.lfm.ch/replay/">Replay</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23740"><a href="http://www.lfm.ch/categorie/videos/">Vidéos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_585ca3cc40c3b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_585ca3cc40c3b" ><script>var block_td_uid_3_585ca3cc40c3b = new tdBlock();
block_td_uid_3_585ca3cc40c3b.id = "td_uid_3_585ca3cc40c3b";
block_td_uid_3_585ca3cc40c3b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_585ca3cc40c3b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_585ca3cc40c3b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_585ca3cc40c3b.td_column_number = "3";
block_td_uid_3_585ca3cc40c3b.block_type = "td_block_mega_menu";
block_td_uid_3_585ca3cc40c3b.post_count = "4";
block_td_uid_3_585ca3cc40c3b.found_posts = "992";
block_td_uid_3_585ca3cc40c3b.header_color = "";
block_td_uid_3_585ca3cc40c3b.ajax_pagination_infinite_stop = "";
block_td_uid_3_585ca3cc40c3b.max_num_pages = "248";
tdBlocksArray.push(block_td_uid_3_585ca3cc40c3b);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_3_585ca3cc40c3b" id="td_uid_4_585ca3cc42a2f" data-td_block_id="td_uid_3_585ca3cc40c3b" data-td_filter_value="" href="http://www.lfm.ch/categorie/videos/">Tout</a><a class="mega-menu-sub-cat-td_uid_3_585ca3cc40c3b"  id="td_uid_5_585ca3cc42bb8" data-td_block_id="td_uid_3_585ca3cc40c3b" data-td_filter_value="151" href="http://www.lfm.ch/categorie/videos/emissions-videos/">Emissions</a><a class="mega-menu-sub-cat-td_uid_3_585ca3cc40c3b"  id="td_uid_6_585ca3cc42db7" data-td_block_id="td_uid_3_585ca3cc40c3b" data-td_filter_value="214" href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/">Morax sur LFM</a><a class="mega-menu-sub-cat-td_uid_3_585ca3cc40c3b"  id="td_uid_7_585ca3cc4302d" data-td_block_id="td_uid_3_585ca3cc40c3b" data-td_filter_value="219" href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-ca-reste-entre-nous/">Ça Reste Entre Nous</a><a class="mega-menu-sub-cat-td_uid_3_585ca3cc40c3b"  id="td_uid_8_585ca3cc43322" data-td_block_id="td_uid_3_585ca3cc40c3b" data-td_filter_value="217" href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-faites-nous-rever/">Faites-nous rêver</a><a class="mega-menu-sub-cat-td_uid_3_585ca3cc40c3b"  id="td_uid_9_585ca3cc43616" data-td_block_id="td_uid_3_585ca3cc40c3b" data-td_filter_value="222" href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-yann-lambiel/">La Chronique de Yann Lambiel</a><a class="mega-menu-sub-cat-td_uid_3_585ca3cc40c3b"  id="td_uid_10_585ca3cc43914" data-td_block_id="td_uid_3_585ca3cc40c3b" data-td_filter_value="215" href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-invites-de-la-matinale/">Les Invités du Matin</a><a class="mega-menu-sub-cat-td_uid_3_585ca3cc40c3b"  id="td_uid_11_585ca3cc43c1a" data-td_block_id="td_uid_3_585ca3cc40c3b" data-td_filter_value="221" href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-pierre-naftule-jean-charles-simon/">Pierre Naftule et Jean-Charles Simon</a><a class="mega-menu-sub-cat-td_uid_3_585ca3cc40c3b"  id="td_uid_12_585ca3cc43f2b" data-td_block_id="td_uid_3_585ca3cc40c3b" data-td_filter_value="218" href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-revue-de-presse/">Revue de Presse</a><a class="mega-menu-sub-cat-td_uid_3_585ca3cc40c3b"  id="td_uid_13_585ca3cc44252" data-td_block_id="td_uid_3_585ca3cc40c3b" data-td_filter_value="204" href="http://www.lfm.ch/categorie/videos/evenements-videos/">Evénements</a><a class="mega-menu-sub-cat-td_uid_3_585ca3cc40c3b"  id="td_uid_14_585ca3cc44463" data-td_block_id="td_uid_3_585ca3cc40c3b" data-td_filter_value="212" href="http://www.lfm.ch/categorie/videos/plusprochedevous/">Plus proche de vous</a><a class="mega-menu-sub-cat-td_uid_3_585ca3cc40c3b"  id="td_uid_15_585ca3cc44661" data-td_block_id="td_uid_3_585ca3cc40c3b" data-td_filter_value="37" href="http://www.lfm.ch/categorie/videos/thomas-wiesel-videos/">Thomas Wiesel</a></div></div><div id=td_uid_3_585ca3cc40c3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.lfm.ch/videos/emissions-videos/vod-morax/vod-morax-invites-de-la-matinale/2016/12/22/les-invites-du-matin-22-12-2016-4/" rel="bookmark" title="Les Invités du Matin, 22.12.2016"><img width="218" height="123" class="entry-thumb" src="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_080927_editedvideo.jpg" srcset="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_080927_editedvideo.jpg 1280w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_080927_editedvideo-768x432.jpg 768w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_080927_editedvideo-600x338.jpg 600w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_080927_editedvideo-736x414.jpg 736w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les Invités du Matin, 22.12.2016"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://cdn1.lfm.ch/wp-content/themes/mediasmog/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-invites-de-la-matinale/" class="td-post-category">Les Invités du Matin</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/videos/emissions-videos/vod-morax/vod-morax-invites-de-la-matinale/2016/12/22/les-invites-du-matin-22-12-2016-4/" rel="bookmark" title="Les Invités du Matin, 22.12.2016">Les Invités du Matin, 22.12.2016</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.lfm.ch/videos/emissions-videos/vod-morax/vod-morax-invites-de-la-matinale/2016/12/22/les-invites-du-matin-22-12-2016-3/" rel="bookmark" title="Les Invités du Matin, 22.12.2016"><img width="218" height="123" class="entry-thumb" src="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_072645_editedvideo.jpg" srcset="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_072645_editedvideo.jpg 1280w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_072645_editedvideo-768x432.jpg 768w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_072645_editedvideo-600x338.jpg 600w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_072645_editedvideo-736x414.jpg 736w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les Invités du Matin, 22.12.2016"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://cdn1.lfm.ch/wp-content/themes/mediasmog/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-invites-de-la-matinale/" class="td-post-category">Les Invités du Matin</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/videos/emissions-videos/vod-morax/vod-morax-invites-de-la-matinale/2016/12/22/les-invites-du-matin-22-12-2016-3/" rel="bookmark" title="Les Invités du Matin, 22.12.2016">Les Invités du Matin, 22.12.2016</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.lfm.ch/videos/emissions-videos/vod-morax/vod-morax-yann-lambiel/2016/12/22/la-chronique-de-yann-lambiel-22-12-2016/" rel="bookmark" title="La Chronique de Yann Lambiel, 22.12.2016"><img width="218" height="123" class="entry-thumb" src="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_075240.jpg" srcset="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_075240.jpg 1280w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_075240-768x432.jpg 768w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_075240-600x338.jpg 600w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_075240-736x414.jpg 736w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Chronique de Yann Lambiel, 22.12.2016"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://cdn1.lfm.ch/wp-content/themes/mediasmog/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-yann-lambiel/" class="td-post-category">La Chronique de Yann Lambiel</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/videos/emissions-videos/vod-morax/vod-morax-yann-lambiel/2016/12/22/la-chronique-de-yann-lambiel-22-12-2016/" rel="bookmark" title="La Chronique de Yann Lambiel, 22.12.2016">La Chronique de Yann Lambiel, 22.12.2016</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.lfm.ch/videos/emissions-videos/vod-morax/vod-morax-revue-de-presse/2016/12/22/revue-de-presse-22-12-2016/" rel="bookmark" title="Revue de Presse, 22.12.2016"><img width="218" height="123" class="entry-thumb" src="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_071037.jpg" srcset="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_071037.jpg 1280w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_071037-768x432.jpg 768w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_071037-600x338.jpg 600w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/2016-12-22_071037-736x414.jpg 736w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revue de Presse, 22.12.2016"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://cdn1.lfm.ch/wp-content/themes/mediasmog/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="http://www.lfm.ch/categorie/videos/emissions-videos/vod-morax/vod-morax-revue-de-presse/" class="td-post-category">Revue de Presse</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/videos/emissions-videos/vod-morax/vod-morax-revue-de-presse/2016/12/22/revue-de-presse-22-12-2016/" rel="bookmark" title="Revue de Presse, 22.12.2016">Revue de Presse, 22.12.2016</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_585ca3cc40c3b" data-td_block_id="td_uid_3_585ca3cc40c3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_585ca3cc40c3b" data-td_block_id="td_uid_3_585ca3cc40c3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23750"><a href="http://www.lfm.ch/inforoute/">Trafic</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.lfm.ch/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-top-menu-full onair_header" style="background-color:#FFF !important; height:40px; line-height:40px;color:#FFF;"><div class="td-container td-header-row td-header-top-menu"><div style="float:right;"><ul class="top-header-menu"><li class="menu-item-first"><a href="http://www.lfm.ch/mes-donnees/inscription/"><i class="fa fa-user" aria-hidden="true"></i> Créer un compte</a></li><li class="menu-item-first"><a href="http://www.lfm.ch/mes-donnees/"><i class="fa fa-sign-out" aria-hidden="true"></i> Connexion</a></li><li class="menu-item-first" style="display:none;"><a href="http://www.lfm.ch/logout.php"><i class="fa fa-sign-out" aria-hidden="true"></i> Déconnexion</a></li></ul></div> <span style="color:#FFF !important; background-color: #D52428; display:inline-block; padding:5px; font-size:12px; line-height:12px;">On Air</span><ul class="slide" ><li class=""><span class="onair_emission"><img src="http://www.mediaone.ch/wp-content/themes/mediasmog_lfm/loader.gif" /></span></li><li class=""></i> <a href="" class="onair_titre"></a></li></ul></div></div><div class="td-header-header-full td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><article id="post-59245" class="td-post-template-4 post-59245 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.lfm.ch/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Voir tous les messages dans Actualité" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.lfm.ch/categorie/news/"> <span itemprop="name">Actualité</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Voir tous les messages dans Sport" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.lfm.ch/categorie/news/sport/"> <span itemprop="name">Sport</span> </a><meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hockey sur glace: la tolérance &laquo;&nbsp;zéro&nbsp;&raquo; débouche sur 27 pénalités</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><img width="1068" height="1125" class="entry-thumb" src="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/mog_redaction_2016-12-23_01-32-37-1068x1125.jpg" srcset="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/mog_redaction_2016-12-23_01-32-37-1068x1125.jpg 1068w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/mog_redaction_2016-12-23_01-32-37-285x300.jpg 285w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/mog_redaction_2016-12-23_01-32-37-768x809.jpg 768w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/mog_redaction_2016-12-23_01-32-37-972x1024.jpg 972w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/mog_redaction_2016-12-23_01-32-37-696x733.jpg 696w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/mog_redaction_2016-12-23_01-32-37-399x420.jpg 399w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/mog_redaction_2016-12-23_01-32-37.jpg 1512w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Chris McSorley"/></div> <header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="http://www.lfm.ch/categorie/news/">Actualité</a></li><li class="entry-category"><a  href="http://www.lfm.ch/categorie/news/sport/">Sport</a></li></ul><h1 class="entry-title">Hockey sur glace: la tolérance &laquo;&nbsp;zéro&nbsp;&raquo; débouche sur 27 pénalités</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.lfm.ch/author/blaise-bugyilonefm-ch/">Blaise Bugyil</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T02:47:04+00:00" >23 décembre 2016</time></span></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lfm.ch%2Fnews%2Fsport%2F2016%2F12%2F23%2Fhockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hockey+sur+glace%3A+la+tol%C3%A9rance+%C2%AB%C2%A0z%C3%A9ro%C2%A0%C2%BB+d%C3%A9bouche+sur+27+p%C3%A9nalit%C3%A9s&url=http%3A%2F%2Fwww.lfm.ch%2Fnews%2Fsport%2F2016%2F12%2F23%2Fhockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites%2F&via=LFM"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lfm.ch/news/sport/2016/12/23/hockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lfm.ch/news/sport/2016/12/23/hockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites/&amp;media=http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/mog_redaction_2016-12-23_01-32-37.jpg&description=Hockey+sur+glace%3A+la+tol%C3%A9rance+%C2%AB%C2%A0z%C3%A9ro%C2%A0%C2%BB+d%C3%A9bouche+sur+27+p%C3%A9nalit%C3%A9s" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hockey+sur+glace%3A+la+tol%C3%A9rance+%C2%AB%C2%A0z%C3%A9ro%C2%A0%C2%BB+d%C3%A9bouche+sur+27+p%C3%A9nalit%C3%A9s%20-%20http%3A%2F%2Fwww.lfm.ch%2Fnews%2Fsport%2F2016%2F12%2F23%2Fhockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p><strong>Aigles et Ours ont subi les foudres des arbitres lors de Genève-Servette &#8211; Berne (3-5)&#8230;</strong></p><p>On en aurait presque oublié le résultat! Les effets pervers de la tolérance ont éclaté au grand jour jeudi soir. L&rsquo;excès de zèle des directeurs de jeu a notamment donné lieu à un premier tiers temps interminable: 44 minutes de temps de jeu pour 20 de temps effectif. On a dénombré au total 26 pénalités mineures, de deux minutes chacune, plus une pénalité de dix minutes sifflée contre le défenseur genevois Jonathan Mercier.<br /> Résultat: un jeu haché, un spectacle insipide et un match qui tire en longueur.<br /> On a même assisté à une scène cocasse lors de la troisième et dernière periode. Les Grenats étaient à un moment donné plus nombreux sur le banc des pénalités que sur la glace. Aussi quand les arbitres ont en envoyé un cinquième en &laquo;&nbsp;prison&nbsp;&raquo;, il n&rsquo;a plus de trouvé de place pour s&rsquo;asseoir à côté de ses coéquipiers punis.<br /> Il n&rsquo;en fallait pas plus pour que certains parlent de parodie d&rsquo;arbitrage ou de mascarade.<br /> Ainsi, Chris McSorley était vraiment remonté à l&rsquo;issue de la partie.</p><p><style>.audioplayer.skin-wave# .ap-controls .con-playpause .playbtn, .audioplayer.skin-wave# .btn-embed-code, .audioplayer.skin-wave# .ap-controls .con-playpause .pausebtn { background-color: #7a3e98;}</style><div class="audioplayer-tobe apconfig-skinwavewithcomments skin-wave " style="" data-scrubbg="http://www.lfm.ch/player/wave_lfm.png" data-scrubprog="http://www.lfm.ch/player/wave_lfmprog.png" data-type="audio" data-source="http://redaction.mediaone.ch/wp-content/uploads/sites/35/medias/folder-36403/mp3-476/mog_redaction_2016-12-23_01-34-23.mp3" data-playfrom="off" style=" width: 100%; height: 300px;"><div class="meta-artist"><span class="the-artist">Chris McSorley</span>&nbsp;<span class="the-name">Entraîneur de Genève-Servette</span></div><div class="menu-description"><span class="the-artist">Chris McSorley</span><span class="the-name">Entraîneur de Genève-Servette</span></div></div><script>(function(){
var auxap = jQuery(".audioplayer-tobe").last();
jQuery(document).ready(function ($){
var settings_ap = {
    design_skin: "skin-wave"
    ,autoplay: "off"
    ,disable_volume:"default"
    ,loop:"off"
    ,cue: "on"
    ,embedded: "off"
    ,skinwave_dynamicwaves:"off"
    ,skinwave_enableSpectrum:"off"
    ,settings_backup_type:"full"
    ,skinwave_enableReflect:"on",playfrom:"off",soundcloud_apikey:""
    ,skinwave_comments_enable:"on",settings_php_handler:window.ajaxurl,skinwave_comments_playerid:"",php_retriever:"http://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/soundcloudretriever.php" ,swf_location:"http://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/ap.swf"
,swffull_location:"http://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/apfull.swf"
};
dzsap_init(auxap,settings_ap);
});
})();</script></p><p>&nbsp;</p><p>A  noter que les Aigles ont aussi perdu plusieurs joueurs sur blessure en cours de partie; deux d&rsquo;entre eux ont même été touchés par le puck.</p><p><style>.audioplayer.skin-wave# .ap-controls .con-playpause .playbtn, .audioplayer.skin-wave# .btn-embed-code, .audioplayer.skin-wave# .ap-controls .con-playpause .pausebtn { background-color: #7a3e98;}</style><div class="audioplayer-tobe apconfig-skinwavewithcomments skin-wave " style="" data-scrubbg="http://www.lfm.ch/player/wave_lfm.png" data-scrubprog="http://www.lfm.ch/player/wave_lfmprog.png" data-type="audio" data-source="http://redaction.mediaone.ch/wp-content/uploads/sites/35/medias/folder-36403/mp3-476/mog_redaction_2016-12-23_01-34-54.mp3" data-playfrom="off" style=" width: 100%; height: 300px;"><div class="meta-artist"><span class="the-artist">Chris McSorley</span>&nbsp;<span class="the-name">Entraîneur de Genève-Servette</span></div><div class="menu-description"><span class="the-artist">Chris McSorley</span><span class="the-name">Entraîneur de Genève-Servette</span></div></div><script>(function(){
var auxap = jQuery(".audioplayer-tobe").last();
jQuery(document).ready(function ($){
var settings_ap = {
    design_skin: "skin-wave"
    ,autoplay: "off"
    ,disable_volume:"default"
    ,loop:"off"
    ,cue: "on"
    ,embedded: "off"
    ,skinwave_dynamicwaves:"off"
    ,skinwave_enableSpectrum:"off"
    ,settings_backup_type:"full"
    ,skinwave_enableReflect:"on",playfrom:"off",soundcloud_apikey:""
    ,skinwave_comments_enable:"on",settings_php_handler:window.ajaxurl,skinwave_comments_playerid:"",php_retriever:"http://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/soundcloudretriever.php" ,swf_location:"http://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/ap.swf"
,swffull_location:"http://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/apfull.swf"
};
dzsap_init(auxap,settings_ap);
});
})();</script></p><p>&nbsp;</p><p>Enfin, la lecture du classement permet de constater que Genève-Servette reste huitième de LNA malgré sa défaite. Kloten est en effet revenu battu de son déplacement au Tessin (2-4) face à Ambrì-Piotta&#8230; les aviateurs sont donc toujours neuvièmes et les deux équipes s&rsquo;affrontent ce soir en terres zurichoises. Voilà qui promet!</p><p>&nbsp;</p><p>&nbsp;</p><div class='yarpp-related'><h3>Ces articles peuvent vous intéresser</h3><ol><li><a href="http://www.lfm.ch/news/sport/2016/11/28/hockey-sur-glace-un-derby-lhc-gotteron-pour-debuter-la-semaine/" rel="bookmark">Hockey sur glace: un derby LHC &#8211; Gottéron pour débuter la semaine!</a></li><li><a href="http://www.lfm.ch/news/sport/2016/09/11/hockey-sur-glace-week-end-parfait-pour-le-lhc/" rel="bookmark">Hockey sur glace: week-end parfait pour le LHC</a></li><li><a href="http://www.lfm.ch/news/sport/2016/10/02/hockey-sur-glace-les-aigles-volent-dune-victoire-a-lautre/" rel="bookmark">Hockey sur glace: les Aigles volent d&rsquo;une victoire à l&rsquo;autre</a></li><li><a href="http://www.lfm.ch/news/sport/2016/11/15/hockey-sur-glace-trois-points-en-forme-de-revanche/" rel="bookmark">Hockey sur glace: trois points en forme de revanche</a></li></ol></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div style="max-width:590px; margin-left:auto;margin-right:auto;"> <script type="text/javascript">sas_pageid='59282/444116';	// Page : LFM.ch/standard
sas_formatid=26074;		// Format : Footboard 590x150
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script> <noscript> <a href="http://www3.smartadserver.com/call/pubjumpi/59282/444116/26074/S/[timestamp]/?" target="_blank"> <img src="http://www3.smartadserver.com/call/pubi/59282/444116/26074/S/[timestamp]/?" border="0" alt="" /></a> </noscript></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">PARTAGER</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lfm.ch%2Fnews%2Fsport%2F2016%2F12%2F23%2Fhockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hockey+sur+glace%3A+la+tol%C3%A9rance+%C2%AB%C2%A0z%C3%A9ro%C2%A0%C2%BB+d%C3%A9bouche+sur+27+p%C3%A9nalit%C3%A9s&url=http%3A%2F%2Fwww.lfm.ch%2Fnews%2Fsport%2F2016%2F12%2F23%2Fhockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites%2F&via=LFM"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lfm.ch/news/sport/2016/12/23/hockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lfm.ch/news/sport/2016/12/23/hockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites/&amp;media=http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/mog_redaction_2016-12-23_01-32-37.jpg&description=Hockey+sur+glace%3A+la+tol%C3%A9rance+%C2%AB%C2%A0z%C3%A9ro%C2%A0%C2%BB+d%C3%A9bouche+sur+27+p%C3%A9nalit%C3%A9s" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hockey+sur+glace%3A+la+tol%C3%A9rance+%C2%AB%C2%A0z%C3%A9ro%C2%A0%C2%BB+d%C3%A9bouche+sur+27+p%C3%A9nalit%C3%A9s%20-%20http%3A%2F%2Fwww.lfm.ch%2Fnews%2Fsport%2F2016%2F12%2F23%2Fhockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.lfm.ch/author/blaise-bugyilonefm-ch/">Blaise Bugyil</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Blaise Bugyil"></span><meta itemprop="datePublished" content="2016-12-23T02:47:04+00:00"><meta itemprop="dateModified" content="2016-12-23T02:47:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lfm.ch/news/sport/2016/12/23/hockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lfm.ch/wp-content/themes/mediasmog_lfm/elements/logo.png"></span><meta itemprop="name" content="LFM"></span><meta itemprop="headline " content="Hockey sur glace: la tolérance &quot;zéro&quot; débouche sur 27 pénalités"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/mog_redaction_2016-12-23_01-32-37.jpg"><meta itemprop="width" content="1512"><meta itemprop="height" content="1593"></span> </footer><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/sport/2016/12/23/hockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites/#respond" style="display:none;">Annuler ma réponse</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="http://www.lfm.ch/wp-login.php?redirect_to=http%3A%2F%2Fwww.lfm.ch%2Fnews%2Fsport%2F2016%2F12%2F23%2Fhockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites%2F">Connectez-vous pour laisser un commentaire </a></p></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="block-title"><span>LFM Replay</span></div><div class="textwidget"><div id="nextend-accordion-menu-unique5b2b996" class="noscript "><div class="nextend-accordion-menu-inner "><div class="nextend-accordion-menu-inner-container"><dl class="level1 "><dt class="level1 nextend-nav-48017 parent   first" data-menuid="48017"> <span class="outer"> <span class="inner"> <a><span>Morax sur LFM</span></a> </span> </span></dt><dd class="level1 nextend-nav-48017 parent   first"><dl class="level2 "><dt class="level2 nextend-nav-59232 notparent   first" data-menuid="59232"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/rever/"><span>Faites nous rêver</span></a> </span> </span></dt><dd class="level2 nextend-nav-59232 notparent   first"></dd><dt class="level2 nextend-nav-59233 notparent  " data-menuid="59233"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/horoscope/"><span>Horoscope</span></a> </span> </span></dt><dd class="level2 nextend-nav-59233 notparent  "></dd><dt class="level2 nextend-nav-59234 notparent  " data-menuid="59234"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/presse-regionale/"><span>La presse régionale, ça reste entre nous</span></a> </span> </span></dt><dd class="level2 nextend-nav-59234 notparent  "></dd><dt class="level2 nextend-nav-59235 notparent  " data-menuid="59235"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/le-jeu-du-matin/"><span>Le jeu du matin</span></a> </span> </span></dt><dd class="level2 nextend-nav-59235 notparent  "></dd><dt class="level2 nextend-nav-59236 notparent  " data-menuid="59236"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/invites-matinale/"><span>Les Invités du Matin</span></a> </span> </span></dt><dd class="level2 nextend-nav-59236 notparent  "></dd><dt class="level2 nextend-nav-59237 notparent  " data-menuid="59237"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/pierre-naftule/"><span>Pierre Naftule et Jean-Charles Simon</span></a> </span> </span></dt><dd class="level2 nextend-nav-59237 notparent  "></dd><dt class="level2 nextend-nav-59238 notparent   last" data-menuid="59238"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/revue-de-presse/"><span>Revue de presse</span></a> </span> </span></dt><dd class="level2 nextend-nav-59238 notparent   last"></dd></dl></dd><dt class="level1 nextend-nav-48028 parent  " data-menuid="48028"> <span class="outer"> <span class="inner"> <a><span>Rédaction</span></a> </span> </span></dt><dd class="level1 nextend-nav-48028 parent  "><dl class="level2 "><dt class="level2 nextend-nav-59239 notparent   first" data-menuid="59239"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/le-journal-des-sports/"><span>Le Journal des Sports</span></a> </span> </span></dt><dd class="level2 nextend-nav-59239 notparent   first"></dd><dt class="level2 nextend-nav-59240 notparent  " data-menuid="59240"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/les-informations/"><span>Les Informations</span></a> </span> </span></dt><dd class="level2 nextend-nav-59240 notparent  "></dd><dt class="level2 nextend-nav-59241 notparent   last" data-menuid="59241"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/parlons-emplois/"><span>Parlons d'emplois</span></a> </span> </span></dt><dd class="level2 nextend-nav-59241 notparent   last"></dd></dl></dd><dt class="level1 nextend-nav-59230 parent  " data-menuid="59230"> <span class="outer"> <span class="inner"> <a><span>La Chronique de Yann Lambiel</span></a> </span> </span></dt><dd class="level1 nextend-nav-59230 parent  "><dl class="level2 "><dt class="level2 nextend-nav-59231 notparent   first last" data-menuid="59231"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/la-chronique-de-yann-lambiel/"><span>L'info Trafiquée</span></a> </span> </span></dt><dd class="level2 nextend-nav-59231 notparent   first last"></dd></dl></dd><dt class="level1 nextend-nav-48008 parent  " data-menuid="48008"> <span class="outer"> <span class="inner"> <a><span>Côté Romand</span></a> </span> </span></dt><dd class="level1 nextend-nav-48008 parent  "><dl class="level2 "><dt class="level2 nextend-nav-59222 notparent   first" data-menuid="59222"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/lagenda/"><span>L'agenda</span></a> </span> </span></dt><dd class="level2 nextend-nav-59222 notparent   first"></dd><dt class="level2 nextend-nav-59223 notparent  " data-menuid="59223"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/la-minute-sante/"><span>La Minute Santé</span></a> </span> </span></dt><dd class="level2 nextend-nav-59223 notparent  "></dd><dt class="level2 nextend-nav-59224 notparent  " data-menuid="59224"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/le-resto-du-jour/"><span>Le resto du jour</span></a> </span> </span></dt><dd class="level2 nextend-nav-59224 notparent  "></dd><dt class="level2 nextend-nav-59225 notparent  " data-menuid="59225"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/bebe-lfm/"><span>Les bébés</span></a> </span> </span></dt><dd class="level2 nextend-nav-59225 notparent  "></dd><dt class="level2 nextend-nav-59226 notparent   last" data-menuid="59226"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/invite/"><span>Les invités</span></a> </span> </span></dt><dd class="level2 nextend-nav-59226 notparent   last"></dd></dl></dd><dt class="level1 nextend-nav-48679 parent   last" data-menuid="48679"> <span class="outer"> <span class="inner"> <a><span>Karmacadabra</span></a> </span> </span></dt><dd class="level1 nextend-nav-48679 parent   last"><dl class="level2 "><dt class="level2 nextend-nav-59227 notparent   first" data-menuid="59227"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/agenda/"><span>Agenda</span></a> </span> </span></dt><dd class="level2 nextend-nav-59227 notparent   first"></dd><dt class="level2 nextend-nav-59228 notparent  " data-menuid="59228"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/le-coup-de-pouce/"><span>Le Coup de Pouce</span></a> </span> </span></dt><dd class="level2 nextend-nav-59228 notparent  "></dd><dt class="level2 nextend-nav-59229 notparent   last" data-menuid="59229"> <span class="outer"> <span class="inner"> <a  href="http://www.lfm.ch/chronique/les-bons-plans/"><span>Les Bons Plans</span></a> </span> </span></dt><dd class="level2 nextend-nav-59229 notparent   last"></dd></dl></dd></dl></div></div></div></div> </aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_585ca3cd0ece7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_585ca3cd0ece7" ><script>var block_td_uid_18_585ca3cd0ece7 = new tdBlock();
block_td_uid_18_585ca3cd0ece7.id = "td_uid_18_585ca3cd0ece7";
block_td_uid_18_585ca3cd0ece7.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"On en parle sur LFM","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_585ca3cd0ece7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_585ca3cd0ece7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_585ca3cd0ece7.td_column_number = "1";
block_td_uid_18_585ca3cd0ece7.block_type = "td_block_7";
block_td_uid_18_585ca3cd0ece7.post_count = "4";
block_td_uid_18_585ca3cd0ece7.found_posts = "638";
block_td_uid_18_585ca3cd0ece7.header_color = "#";
block_td_uid_18_585ca3cd0ece7.ajax_pagination_infinite_stop = "";
block_td_uid_18_585ca3cd0ece7.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_18_585ca3cd0ece7);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>On en parle sur LFM</span></h4></div><div id=td_uid_18_585ca3cd0ece7 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.lfm.ch/emissions/morax-dans-la-radio/2016/12/22/noel-au-balcon-paques-au-tison/" rel="bookmark" title="Noël au balcon, Pâques au tison."><img width="100" height="70" class="entry-thumb" src="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/noel-sous-la-neige-2010-100x70.jpg" srcset="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/noel-sous-la-neige-2010-100x70.jpg 100w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/noel-sous-la-neige-2010-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Noël au balcon, Pâques au tison."/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/emissions/morax-dans-la-radio/2016/12/22/noel-au-balcon-paques-au-tison/" rel="bookmark" title="Noël au balcon, Pâques au tison.">Noël au balcon, Pâques au tison.</a></h3><div class="td-module-meta-info"> <a href="http://www.lfm.ch/categorie/emissions/morax-dans-la-radio/" class="td-post-category">Morax sur LFM</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T10:49:48+00:00" >22 décembre 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.lfm.ch/emissions/morax-dans-la-radio/2016/12/21/yann-lambiel-deja-20-ans-de-scene/" rel="bookmark" title="Yann Lambiel, déjà 20 ans de scène"><img width="100" height="70" class="entry-thumb" src="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/medium-100x70.jpg" srcset="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/medium-100x70.jpg 100w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/medium-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Yann Lambiel, déjà 20 ans de scène"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/emissions/morax-dans-la-radio/2016/12/21/yann-lambiel-deja-20-ans-de-scene/" rel="bookmark" title="Yann Lambiel, déjà 20 ans de scène">Yann Lambiel, déjà 20 ans de scène</a></h3><div class="td-module-meta-info"> <a href="http://www.lfm.ch/categorie/emissions/morax-dans-la-radio/" class="td-post-category">Morax sur LFM</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T10:36:16+00:00" >21 décembre 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.lfm.ch/emissions/morax-dans-la-radio/2016/12/21/encore-du-suisse-sous-le-sapin-avec-dico-helvetico/" rel="bookmark" title="Encore du suisse sous le sapin avec Dico Helvetico"><img width="100" height="70" class="entry-thumb" src="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/dicohelvetico-100x70.jpg" srcset="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/dicohelvetico-100x70.jpg 100w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/dicohelvetico-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Encore du suisse sous le sapin avec Dico Helvetico"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/emissions/morax-dans-la-radio/2016/12/21/encore-du-suisse-sous-le-sapin-avec-dico-helvetico/" rel="bookmark" title="Encore du suisse sous le sapin avec Dico Helvetico">Encore du suisse sous le sapin avec Dico Helvetico</a></h3><div class="td-module-meta-info"> <a href="http://www.lfm.ch/categorie/emissions/morax-dans-la-radio/" class="td-post-category">Morax sur LFM</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T10:11:55+00:00" >21 décembre 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.lfm.ch/emissions/morax-dans-la-radio/2016/12/20/comment-survivre-a-ces-prochains-repas-de-fete/" rel="bookmark" title="Comment survivre à ces prochains repas de fête?"><img width="100" height="70" class="entry-thumb" src="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/repas-de-noël-100x70.jpg" srcset="http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/repas-de-noël-100x70.jpg 100w, http://cdn1.lfm.ch/wp-content/uploads/sites/3/2016/12/repas-de-noël-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comment survivre à ces prochains repas de fête?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.lfm.ch/emissions/morax-dans-la-radio/2016/12/20/comment-survivre-a-ces-prochains-repas-de-fete/" rel="bookmark" title="Comment survivre à ces prochains repas de fête?">Comment survivre à ces prochains repas de fête?</a></h3><div class="td-module-meta-info"> <a href="http://www.lfm.ch/categorie/emissions/morax-dans-la-radio/" class="td-post-category">Morax sur LFM</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T11:12:34+00:00" >20 décembre 2016</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_18_585ca3cd0ece7" data-td_block_id="td_uid_18_585ca3cd0ece7">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><iframe src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www3.smartadserver.com/call/pubif/59282/444116/26069/S/[timestamp]/[target]?" width='300' height='250' marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no class="reload" style="margin-bottom:30px;"></iframe></div></div></div></div></div> </article><div  class="" style="max-width:728px; margin-left:auto; margin-right:auto; margin-bottom: 50px;"><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tp td-rec-hide-on-p "><iframe src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www3.smartadserver.com/call/pubif/59282/444116/26070/S/[timestamp]/[target]?" width='728' height='90' marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no class="reload" style="margin-top:10px;"></iframe></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span8"> <aside class="widget widget_text"><div class="block-title"><span>Retrouvez LFM sur tous les supports</span></div><div class="textwidget"><a href="https://play.google.com/store/apps/details?id=ch.mediaone.androidLFM&hl=fr" target="_blank"><img src="http://www.onefmstarnight.ch/wp-content/uploads/sites/5/2014/05/google-play-button.png" border="0" style="height:50px;" /></a> <a href="https://itunes.apple.com/ch/app/lfm/id561934226?l=fr&mt=8" target="_blank"><img src="http://www.onefmstarnight.ch/wp-content/uploads/sites/5/2014/05/itunes-app-store-logo.png" border="0" style="height:50px;" /></a></div> </aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><p align="center"> <img src="http://www.mediaone.ch/wp-content/themes/mediasmog_onefm/images/responsive.png" style="height:120px;" /></p></div> </aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.lfm.ch/"><img src="http://dev2.mediaone.ch/wp-content/uploads/sites/34/2016/07/logo-LFM-web.jpg" alt="Radio LFM" title="Radio LFM"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><b>Radio LFM</b> <br>Chemin de Mornex 1 bis - CH-1003 Lausanne<br> Standard : 021 341 11 11 - Antenne : 0842 00 10 33<br> Whats app: 079 842 10 33<div class="footer-email-wrap">Contactez-nous: <a href="mailto:sav@lfm.ch">sav@lfm.ch</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/lfm.ch" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:sav@lfm.ch" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radio_lfm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.lfm.ch/categorie/videos/" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-footer-sub-menu-container"><ul id="menu-footer-sub-menu" class="td-subfooter-menu"><li id="menu-item-18752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18752"><a href="http://www.lfm.ch/contactez-nous/">Contactez-nous</a></li><li id="menu-item-18750" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18750"><a target="_blank" href="http://www.mediaone.ch">Votre publicité sur LFM</a></li><li id="menu-item-18751" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18751"><a href="http://www.lfm.ch/conditions-generales/">Conditions Générales</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Copyright 2016 - Media One Group</div></div></div></div></div></td><td class="hide-on-phone" valign="top" style="padding: 0px 0px;max-width:170px;"><div style="margin-left: 10px;max-width:160px;width:160px;position:relative;"><div id="monstersky"><div style="margin-bottom:20px;"><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p "><iframe src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www3.smartadserver.com/call/pubif/59282/444116/26728/S/[timestamp]/[target]?" width='160' height='600' marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no class="reload"></iframe></div></div><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p "><iframe src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www3.smartadserver.com/call/pubif/59282/444116/26728/S/[timestamp]/[target]?" width='160' height='600' marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no class="reload"></iframe></div></div></div></td></tr></table> <style type="text/css">#wpfront-notification-bar 
    {
        background: #ffffff;
        background: -moz-linear-gradient(top, #ffffff 0%, #ffffff 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#ffffff), color-stop(100%,#ffffff));
        background: -webkit-linear-gradient(top, #ffffff 0%,#ffffff 100%);
        background: -o-linear-gradient(top, #ffffff 0%,#ffffff 100%);
        background: -ms-linear-gradient(top, #ffffff 0%,#ffffff 100%);
        background: linear-gradient(to bottom, #ffffff 0%, #ffffff 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#ffffff',GradientType=0 );
    }

    #wpfront-notification-bar div.wpfront-message
    {
        color: #333333;
    }

    #wpfront-notification-bar a.wpfront-button
    {
        background: #5c2a66;
        background: -moz-linear-gradient(top, #5c2a66 0%, #5c2a66 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#5c2a66), color-stop(100%,#5c2a66));
        background: -webkit-linear-gradient(top, #5c2a66 0%,#5c2a66 100%);
        background: -o-linear-gradient(top, #5c2a66 0%,#5c2a66 100%);
        background: -ms-linear-gradient(top, #5c2a66 0%,#5c2a66 100%);
        background: linear-gradient(to bottom, #5c2a66 0%, #5c2a66 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#5c2a66', endColorstr='#5c2a66',GradientType=0 );

        color: #ffffff;
    }

    #wpfront-notification-bar-open-button
    {
        background-color: #5c2a66;
    }

    #wpfront-notification-bar  div.wpfront-close 
    {
        border: 1px solid #5c2a66;
        background-color: #5c2a66;
        color: #ffffff;
    }

    #wpfront-notification-bar  div.wpfront-close:hover 
    {
        border: 1px solid #5c2a66;
        background-color: #5c2a66;
    }</style> <script type="text/javascript">function wpfront_notification_bar_button_action_script() {
            try {
                }
            catch (err) {
            }
        }</script> <div id="wpfront-notification-bar-spacer"  style="display: none;"><div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div><div id="wpfront-notification-bar" class="wpfront-fixed wpfront-top-shadow"><div class="wpfront-close">X</div><table id="" border="0" cellspacing="0" cellpadding="0"><tr><td class="colorborder"><div class="td-container"><table width="100%" border="0" cellspacing="0" cellpadding="0" style="border: none;"><tr><td width="100" align="left" style="text-align:left !important;" valign="top"><img src="" id="onair_cover"  width="90" height="90" /></td><td width="200" align="left" style="text-align:left !important;" valign="top"> <span class="onair">ON AIR</span><p class="emission onair_emission_short"> </p><a href="#" class="btn playerbutton">Ouvrir le player</a></td><td><iframe src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.mediaone.ch/wp-content/themes/mediasmog_lfm/webradios/data.html" style="height:90px;margin-top:10px;" scrolling="no" width="100%" allowtransparency="true" frameborder="0"></iframe></td></tr></table></div><div> <a class="wpfront-button scx-shortcode-chat-btn" onclick="javascript:wpfront_notification_bar_button_action_script();">Réagir en direct</a></div></td></tr></table></div></div><style type="text/css">.emission {
padding-top: 5px !important;
padding-bottom: 5px !important;
margin-bottom: 5px !important;
line-height: 16px; 
font-size: 12px;
}

#onair_cover{
box-shadow:0 4px 16px -4px rgba(0, 0, 0, 0.5);
margin-top:4px;
}
.onair {
    background-color: #5c2a66;
    color: white;
    display: inline-block;
    padding-left: 10px;
    padding-right: 10px;
    font-size: 10px;
}
#wpfront-notification-bar td {
    line-height: inherit !important;
    vertical-align: top !important;
color: #333 !important;
}

.wpfront-top-shadow {
    box-shadow: 0 -5px 5px 0 rgba(0, 0, 0, 0.15) !important;
}
.colorborder {
    border-top: 5px solid #5c2a66 !important;
}
#wpfront-notification-bar-open-button {
 right: 60px;
background-size: cover;
width: 39px;
height: 38px;
bottom:4px !important;
box-shadow: none !important;
border: none !important;
}
#wpfront-notification-bar div.wpfront-close {
    border-radius: 2px;
    cursor: pointer;
    font-family: Arial,sans-serif;
    font-size: 15px;
    font-weight: bold;
    line-height: 0;
    padding: 12px 16px;
    position: absolute;
    right: 60px;
    top: 3px;
}</style> <script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.2,"close_button":true,"button_action_close_bar":false,"auto_close_after":0,"display_after":1,"is_admin_bar_showing":false,"display_open_button":"on","keep_closed":"on","keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":100});</script> 
<style type="text/css" media="screen">/* custom css theme panel */
.td-post-template-4 .td-crumb-container .entry-crumbs {
    margin-bottom: 0;
    padding-top: 0px !important;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-main-page-wrap {
    padding-top: 0px !important;
}
.td-post-template-4 .td-post-title {
}

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
#sas-interstitial {
    width: auto !important;
}

}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
#sas-interstitial {
    width: auto !important;
}
#sas-interstitial {
    width: auto !important;
margin-top: 0px !important;
top: 0 !important;
}
#sas-interstitial img {
    height: auto !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.reload { display:none;}
#wpfront-notification-bar iframe { display: none; }
#wpfront-notification-bar div.wpfront-close, #wpfront-notification-bar-open-button { right: 15px !important; }
a.wpfront-button{
left: 5px;
right: 10px;
bottom: 5px;
position: absolute;
}
#wpfront-notification-bar .td-container { margin-bottom:40px; }
#sas-interstitial {
    width: auto !important;
}
#sas-interstitial {
    width: auto !important;
margin-top: 0px !important;
top: 0 !important;
}
#sas-interstitial img {
    height: auto !important;
}
}</style><div class="td-container"><script type="text/javascript">sas_pageid='59282/444116';	// Page : LFM.ch/standard
sas_formatid=26073;		// Format : Interstitial 870x620
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script> <noscript> <a href="http://www3.smartadserver.com/call/pubjumpi/59282/444116/26073/S/[timestamp]/?" target="_blank"> <img src="http://www3.smartadserver.com/call/pubi/59282/444116/26073/S/[timestamp]/?" border="0" alt="" /></a> </noscript></div><script type="text/javascript">jQuery(function($) {
  function fixDiv() {
    var $cache = $('#monstersky');
    if ($(window).scrollTop() > 1150){
    
        $cache.css({
            'top' : '-610px'
        });      
}
    else if ($(window).scrollTop() > 155){
        $cache.css({
            'top' : '10px'
        });  
    }
    else {
         
      $cache.css({
        'top' : '145px'
      });

    }
  }
  $(window).scroll(fixDiv);
  fixDiv();
});

function $_GET(param) {
	var vars = {};
	window.location.href.replace( location.hash, '' ).replace( 
		/[?&]+([^=&]+)=?([^&]*)?/gi, // regexp
		function( m, key, value ) { // callback
			vars[key] = value !== undefined ? value : '';
		}
	);

	if ( param ) {
		return vars[param] ? vars[param] : null;	
	}
	return vars;
}

if($_GET('chat')=='connexion'){
    setTimeout(
    function() {
     jQuery('.scx-shortcode-chat-btn').trigger('click');
    }, 1000);
}



jQuery('.playerbutton').live('click', function(){
	newwindow=window.open('http://www.lfm.ch/player/lfm.php','','location=0,personalbar=0,directories=0,menubar=0,scrollbars=0,resizable=0,height=640,width=1080');
	if (window.focus) {newwindow.focus()}
	return false;
});

jQuery('.slide').inewsticker({
		speed       : 5500,
		effect      : 'slide',
		dir         : 'ltr',
		font_size   : 13,
		color       : '#333',
		font_family : 'arial',
		delay_after : 1000						
	});
var dernierTitre;

function playlistAll() {
		jQuery.ajaxSetup({ cache: false });
		jQuery.getJSON('http://www.lfm.ch/onair/lfm.json', function(data){
			if(dernierTitre == data.live[0].playtime){	
			}
			else {
					jQuery('.onair_emission').html(data.antenne[0].from+' - '+data.antenne[0].to+' '+data.antenne[0].title).show();
					jQuery('.onair_emission_short').html('<b>'+data.live[0].title+'</b><br>'+data.live[0].interpret).show(); 
					jQuery('#onair_cover').attr('src',data.live[0].imagexs).show();
					jQuery('.onair_titre').html('<i class="fa fa-music" aria-hidden="true"></i> '+data.live[0].title+' - '+data.live[0].interpret).show();
					//Mise en cache du dernier titre inseré
					dernierTitre = data.live[0].playtime;
					
					jQuery("#short_derniers_titres ul").empty();
	
					jQuery.each(data.played, function(i, item) {
						jQuery("#short_derniers_titres ul").append('<li><div class="liens"><a rel="nofollow" href="https://www.youtube.com/results?search_query='+item.interpret+'+'+item.title+'#song"><i class="fa fa-youtube fa-2x"></i></a> <a rel="nofollow" href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/search?submit=edit&term='+item.interpret+'+'+item.title+'#song"><i class="fa fa-apple fa-2x"></i></a></div><div class="texte" style="line-height: 22px; float:left;"><img src="'+item.imagexs+'" style="height:100px;margin-right: 10px; float: left;" /><p><span class="short_time">'+item.playtime.substr(11,5)+'</span><strong>'+item.interpret+'</strong><br>'+item.title+'</p></div></li>');
					});
			}
		});	
}

setInterval('playlistAll();','30000');
playlistAll();</script><link rel='stylesheet' id='dzs.zoomsounds-css'  href='http://cdn2.lfm.ch/wp-content/plugins/dzs-zoomsounds/audioplayer/audioplayer.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' /><link rel='stylesheet' id='dzs.tooltip-css'  href='http://cdn2.lfm.ch/wp-content/plugins/dzs-zoomsounds/dzstooltip/dzstooltip.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' /><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://cdn2.lfm.ch/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=ccf78b570fde009e81c464f0dd313079' type='text/css' media='all' /> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-content/plugins/userpro/scripts/scripts.min.js?ver=ccf78b570fde009e81c464f0dd313079'></script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-content/plugins/userpro/scripts/performance.js?ver=ccf78b570fde009e81c464f0dd313079'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/www.lfm.ch\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-content/themes/mediasmog/js/tagdiv_theme.js?ver=7.6'></script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-includes/js/comment-reply.min.js?ver=ccf78b570fde009e81c464f0dd313079'></script> <script type='text/javascript'>/*  */
var _mpc_ajax = "http:\/\/www.lfm.ch\/wp-admin\/admin-ajax.php";
var _mpc_animations = "0";
var _mpc_scroll_to_id = "1";
/*  */</script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-content/plugins/mpc-massive_pack-col/assets/js/mpc-vendor.min.js?ver=2.1'></script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-content/plugins/mpc-massive_pack-col/assets/js/mpc-main.min.js?ver=2.1'></script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-includes/js/wp-embed.min.js?ver=ccf78b570fde009e81c464f0dd313079'></script> <script type='text/javascript' src='http://cdn2.lfm.ch/wp-content/plugins/dzs-zoomsounds/audioplayer/audioplayer.js?ver=ccf78b570fde009e81c464f0dd313079'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://cdn2.lfm.ch/wp-content/themes/mediasmog_lfm/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.lfm.ch/wp-content/themes/mediasmog';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script>jQuery('.wpfront-button').click(function() {
  		document.location.href="http://www.lfm.ch/wp-login.php?redirect_to=http%3A%2F%2Fwww.lfm.ch%2Fnews%2Fsport%2F2016%2F12%2F23%2Fhockey-sur-glace-la-tolerance-zero-debouche-sur-27-penalites%2F%3Fchat%3Dconnexion";
	});</script> </div> <script type="text/javascript" src="http://www.lfm.ch/wp-content/cache/js/static/f327b505378820bf953009539c24d9ae.js"></script></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1482466253 -->