<!DOCTYPE html><html lang="fr-FR"><head><link rel="stylesheet" href="https://www.lfm.ch/wp-content/cache/min/1/4c6d99fe317eef9d1aca7d20bfd42cf1.css" data-minify="1"/><link rel="stylesheet" href="https://www.lfm.ch/wp-content/cache/min/1/130770f6bad17a05be14d7cd99fe13b6.css" data-minify="1"/><link rel="stylesheet" href="https://www.lfm.ch/wp-content/cache/min/1/1ef5c82d8f0149c0fd61997800cc3956.css" data-minify="1"/><link rel="stylesheet" href="https://www.lfm.ch/wp-content/cache/min/1/8281b0147efa7cb585c90f83e5aea9ab.css" data-minify="1"/><link rel="stylesheet" href="https://www.lfm.ch/wp-content/cache/min/1/d0c436a8d5b5d95dbf6640f774336220.css" data-minify="1"/><link rel="stylesheet" href="https://www.lfm.ch/wp-content/cache/min/1/84cf131ffaa35216715462e73a60b616.css" data-minify="1"/><link rel="stylesheet" href="https://www.lfm.ch/wp-content/cache/min/1/ae6b61064b33bf03e5e19405c80545b2.css" data-minify="1"/><link rel="stylesheet" href="https://www.lfm.ch/wp-content/cache/min/1/f53e48c1375dbe09dc95d6f012da3231.css" data-minify="1"/><link rel="stylesheet" href="https://www.lfm.ch/wp-content/cache/min/1/5f82cd63a74b03ecd7a767fe64e8f52e.css" data-minify="1"/><link rel="stylesheet" href="https://www.lfm.ch/wp-content/cache/min/1/dcd421c3e73ffa6fddd4ce2961a75c04.css" data-minify="1"/><link rel="stylesheet" href="https://www.lfm.ch/wp-content/cache/min/1/72205ed6f7287a2fde5df6999625eca8.css" data-minify="1"/><link rel="stylesheet" href="https://www.lfm.ch/wp-content/cache/min/1/0c6696398b27ba384471b3058cf19419.css" data-minify="1"/><link rel="stylesheet" href="https://www.lfm.ch/wp-content/cache/min/1/1f2fe5b40d2d59d94314211157d3f751.css" data-minify="1"/><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://www.lfm.ch/wp-content/uploads/2017/07/favicon.png" /><link rel="pingback" href="https://www.lfm.ch/xmlrpc.php" /><meta property="og:image" content="https://www.lfm.ch/wp-content/uploads/2017/09/20170906_162958-1000x600.jpg" /><meta name="twitter:image" content="https://www.lfm.ch/wp-content/uploads/2017/09/20170906_162958-1000x600.jpg" /><meta property="og:type" content="article" /><meta property="og:description" content="À Lausanne, les commerçants passent à l’offensive. Une pétition a été lancée aujourd’hui par Société coopérative des commerçants lausannois. Elle fait suite à la décision de la Municipalité de rendre payants certains parkings, notamment les places longues durées à Ouchy et Vidy, et à midi au centre. Au conseil communal, ces nouvelles mesures ont suscité [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.lfm.ch/actualite/romandie/une-petition-contre-les-parkings-desormais-payants-a-lausanne/"><meta name="twitter:title" content="Une pétition contre les parkings désormais payants à Lausanne"><meta name="twitter:description" content="À Lausanne, les commerçants passent à l’offensive. Une pétition a été lancée aujourd’hui par Société coopérative des commerçants lausannois. Elle fait suite à la décision de la Municipalité de rendre payants certains parkings, notamment les places longues durées à Ouchy et Vidy, et à midi au centre. Au conseil communal, ces nouvelles mesures ont suscité [&hellip;]"><title>Une pétition contre les parkings désormais payants à Lausanne | Radio LFM</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Radio LFM &raquo; Flux" href="https://www.lfm.ch/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio LFM &raquo; Flux des commentaires" href="https://www.lfm.ch/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio LFM &raquo; Une pétition contre les parkings désormais payants à Lausanne Flux des commentaires" href="https://www.lfm.ch/actualite/romandie/une-petition-contre-les-parkings-desormais-payants-a-lausanne/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lfm.ch\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='theiaPostSlider-inline-css' type='text/css'>.theiaPostSlider_nav.fontTheme ._title,
.theiaPostSlider_nav.fontTheme
._text{line-height:48px}.theiaPostSlider_nav.fontTheme
._button{color:#000}.theiaPostSlider_nav.fontTheme ._button ._2
span{font-size:48px;line-height:48px}.theiaPostSlider_nav.fontTheme ._button:hover,
.theiaPostSlider_nav.fontTheme ._button:focus{color:#333}.theiaPostSlider_nav.fontTheme
._disabled{color:#666 !important}</style><style id='mvp-custom-style-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CMerriweather%3A300%2C400%2C700%2C900%7CQuicksand%3A400%7CLato%3A300%2C400%2C700%7CPassion+One%3A400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%2C800%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CMerriweather%3A100%2C200%2C300%2C400%2C400italic%2C500%2C600%2C700%2C700italic%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=1.0.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"https:\/\/www.lfm.ch\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/*  */</script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-plugins-cookie-notice-js-front-1.2.38.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-balupton-history.js-jquery.history-1.7.1.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-async.min-14.09.2014.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-hammer.min-2.0.4.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-tps-1.14.0.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-main-1.14.0.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-plugins-theia-post-slider-js-tps-transition-slide-1.14.0.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/plugins/zajax-pro/js/fastclick.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/plugins/zajax-pro/js/send_complete.js'></script> <link rel='https://api.w.org/' href='https://www.lfm.ch/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lfm.ch/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lfm.ch/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Après RIE III, le Conseil fédéral présente PF17' href='https://www.lfm.ch/actualite/suisse/apres-rie-iii-le-conseil-federal-presente-pf17/' /><link rel='shortlink' href='https://www.lfm.ch/?p=109858' /><link rel="alternate" type="application/json+oembed" href="https://www.lfm.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lfm.ch%2Factualite%2Fromandie%2Fune-petition-contre-les-parkings-desormais-payants-a-lausanne%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lfm.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lfm.ch%2Factualite%2Fromandie%2Fune-petition-contre-les-parkings-desormais-payants-a-lausanne%2F&#038;format=xml" /><meta name="description" content="À Lausanne, les commerçants passent à l’offensive. Une pétition a été lancée aujourd’hui par Société coopérative des commerçants lausannois. Elle fait s..." /><meta name="google-site-verification" content="BBhrvkDy4jDNyGjI-JoJEZVCmCBccbrRIQjFejr97aI" /><meta name="msvalidate.01" content="DB12F2C0EB3C828CC0A614BE166124D2" /><meta property="og:title" content="Une pétition contre les parkings désormais payants à Lausanne | Radio LFM" /><meta property="og:description" content="À Lausanne, les commerçants passent à l’offensive. Une pétition a été lancée aujourd’hui par Société coopérative des commerçants lausannois. Elle fait s..." /><style>#nprogress .spinner-icon{border-top-color:#833177;border-left-color:#833177}#nprogress
.bar{background:#833177}#nprogress
.peg{box-shadow:0 0 10px #833177, 0 0 5px #833177}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lfm.ch/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script>window.dzsap_swfpath="https://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/apfull.swf";window.ajaxurl="https://www.lfm.ch/wp-admin/admin-ajax.php";</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.lfm.ch/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/plugins/vc-extensions-bundle/profilecard/js/jquery.tooltipster.min.js?ver=4.8'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/plugins/vc-extensions-bundle/hotspot/js/script.min.js?ver=4.8'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/plugins/vc-extensions-bundle/cubebox/js/init.min.js?ver=4.8'></script> <script type="text/javascript" src='https://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/audioplayer/audioplayer.js?ver=4.8'></script> <script type="text/javascript" src='https://www.lfm.ch/wp-content/plugins/vc-extensions-bundle/profilepanel/js/init.min.js?ver=4.8'></script> <script type="text/javascript" src='https://www.lfm.ch/wp-content/plugins/vc-extensions-bundle/separator/js/init.min.js?ver=4.8.1'></script> <link href="https://fonts.googleapis.com/css?family=Work+Sans" rel="stylesheet"></head><body class="post-template-default single single-post single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive customize-support"><div class="SingleAudioPlayer" id="playerlive"></div><div id="mvp-fly-wrap-right"><div id="mvp-fly-menu-top-right" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-but-wrap-right mvp-fly-but-menu-right webradios"> <span></span> <span></span> <span></span> <span></span></div><div class="mvp-fly-top-in-right"><div class="left relative"> <span>Choisissez votre radio</span></div></div></div></div><div id="mvp-fly-menu-wrap-right"> <nav class="mvp-fly-nav-menu-right left relative"><ul id="mvp-fly-wrap-right-selection" class="" style="display: block; float: none;"><li><div class="cover radioselect webradios" url="https://lausannefm.ice.infomaniak.ch/lausannefm-high.mp3" name="On air" data="https://www.mediaone-digital.ch/cache/lfm.json"> <img src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/webradios/0.jpg" width="140" height="140"><div class="play"></div></div></li><li><div class="cover radioselect webradios" url="https://webradio0001.ice.infomaniak.ch/webradio0001-128.mp3" name="<i style='font-size:11px;'>LFM</i> New Hits" data="https://www.mediaone-digital.ch/cache/webradio_0001.json"> <img src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/webradios/1.jpg" width="140" height="140"><div class="play"></div></div></li><li><div class="cover radioselect webradios" url="https://webradio0002.ice.infomaniak.ch/webradio0002-128.mp3" name="<i style='font-size:11px;'>LFM</i> Rock" data="https://www.mediaone-digital.ch/cache/webradio_0002.json"> <img src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/webradios/2.jpg" width="140" height="140"><div class="play"></div></div></li><li><div class="cover radioselect webradios" url="https://webradio0002.ice.infomaniak.ch/webradio0003-128.mp3" name="<i style='font-size:11px;'>LFM</i> Dance" data="https://www.mediaone-digital.ch/cache/webradio_0003.json"> <img src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/webradios/3.jpg" width="140" height="140"><div class="play"></div></div></li><li><div class="cover radioselect webradios" url="https://webradio0002.ice.infomaniak.ch/webradio0004-128.mp3" name="<i style='font-size:11px;'>LFM</i> 80s" data="https://www.mediaone-digital.ch/cache/webradio_0004.json"> <img src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/webradios/4.jpg" width="140" height="140"><div class="play"></div></div></li><li><div class="cover radioselect webradios" url="https://webradio0002.ice.infomaniak.ch/webradio0005-128.mp3" name="<i style='font-size:11px;'>LFM</i> Scène française" data="https://www.mediaone-digital.ch/cache/webradio_0005.json"> <img src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/webradios/5.jpg" width="140" height="140"><div class="play"></div></div></li><li><div class="cover radioselect webradios" url="https://webradio0002.ice.infomaniak.ch/webradio0006-128.mp3" name="<i style='font-size:11px;'>LFM</i> 90s" data="https://www.mediaone-digital.ch/cache/webradio_0006.json"> <img src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/webradios/6.jpg" width="140" height="140"><div class="play"></div></div></li><li><div class="cover radioselect webradios" url="https://webradio0002.ice.infomaniak.ch/webradio0007-128.mp3" name="<i style='font-size:11px;'>LFM</i> Lounge" data="https://www.mediaone-digital.ch/cache/webradio_0007.json"> <img src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/webradios/7.jpg" width="140" height="140"><div class="play"></div></div></li><li><div class="cover radioselect webradios" url="https://webradio0002.ice.infomaniak.ch/webradio0008-128.mp3" name="<i style='font-size:11px;'>LFM</i> Latino" data="https://www.mediaone-digital.ch/cache/webradio_0008.json"> <img src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/webradios/8.jpg" width="140" height="140"><div class="play"></div></div></li><li><div class="cover radioselect webradios" url="https://webradio0002.ice.infomaniak.ch/webradio0009-128.mp3" name="<i style='font-size:11px;'>LFM</i> 2000s" data="https://www.mediaone-digital.ch/cache/webradio_0009.json"> <img src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/webradios/9.jpg" width="140" height="140"><div class="play"></div></div></li><li><div class="cover radioselect webradios" url="https://webradio0002.ice.infomaniak.ch/webradio0010-128.mp3" name="<i style='font-size:11px;'>LFM</i> Love" data="https://www.mediaone-digital.ch/cache/webradio_0010.json"> <img src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/webradios/10.jpg" width="140" height="140"><div class="play"></div></div></li></ul> </nav></div></div><div id="testmenu"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://www.lfm.ch/"><img src="https://www.lfm.ch/wp-content/uploads/2017/07/LFM_Allonge_Fond_Blanc_v01copie.png" alt="Radio LFM" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap-right mvp-fly-but-menu-right mvp-fly-open-right opencloseSlidemenu"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"> <nav class="mvp-fly-nav-menu left relative"><div class="menu-slide-menu-container"><ul id="menu-slide-menu" class="menu"><li id="menu-item-107702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107702"><a href="https://www.lfm.ch/categories/emissions/">Radio</a><ul  class="sub-menu"><li id="menu-item-107703" class="opencloseSlidemenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107703"><a href="https://www.lfm.ch/categories/emissions/">Blog des émissions</a></li><li id="menu-item-107704" class="opencloseSlidemenu menu-item menu-item-type-post_type menu-item-object-page menu-item-107704"><a href="https://www.lfm.ch/derniers-titres/">Derniers hits</a></li><li id="menu-item-108314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108314"><a href="https://www.lfm.ch/emissions-et-programme/">Emissions et programme</a></li><li id="menu-item-107705" class="opencloseSlidemenu menu-item menu-item-type-post_type menu-item-object-page menu-item-107705"><a href="https://www.lfm.ch/les-frequences/">Fréquences</a></li><li id="menu-item-107706" class="opencloseSlidemenu menu-item menu-item-type-post_type menu-item-object-page menu-item-107706"><a href="https://www.lfm.ch/emploi-et-stage/">Emplois et stages</a></li><li id="menu-item-107707" class="opencloseSlidemenu menu-item menu-item-type-post_type menu-item-object-page menu-item-107707"><a href="https://www.lfm.ch/contacter-la-radio/">Contacter la radio</a></li></ul></li><li id="menu-item-107708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-107708"><a href="https://www.lfm.ch/categories/actualite/">Actualité</a><ul  class="sub-menu"><li id="menu-item-107709" class="opencloseSlidemenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107709"><a href="https://www.lfm.ch/categories/actualite/romandie/">Régionale</a></li><li id="menu-item-107710" class="opencloseSlidemenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107710"><a href="https://www.lfm.ch/categories/actualite/suisse/">Suisse &#038; Internationale</a></li><li id="menu-item-107711" class="opencloseSlidemenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107711"><a href="https://www.lfm.ch/categories/actualite/sport/">Sport</a></li></ul></li><li id="menu-item-107712" class="opencloseSlidemenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107712"><a href="https://www.lfm.ch/categories/concours/">Concours</a></li><li id="menu-item-107713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107713"><a>Loisirs</a><ul  class="sub-menu"><li id="menu-item-107714" class="opencloseSlidemenu menu-item menu-item-type-post_type_archive menu-item-object-horoscope menu-item-107714"><a href="https://www.lfm.ch/horoscope/">Horoscope quotidien</a></li><li id="menu-item-107715" class="opencloseSlidemenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107715"><a href="https://www.lfm.ch/categories/loisirs/culture/">Culture</a></li><li id="menu-item-107716" class="opencloseSlidemenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107716"><a href="https://www.lfm.ch/categories/loisirs/cote-people/">People</a></li><li id="menu-item-107717" class="opencloseSlidemenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107717"><a href="https://www.lfm.ch/categories/emissions/cote-romand/cote-bien-etre/">Côté bien-être</a></li><li id="menu-item-107718" class="opencloseSlidemenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107718"><a href="https://www.lfm.ch/categories/loisirs/terroir-et-patrimoine/">Terroir et Patrimoine</a></li></ul></li><li id="menu-item-107719" class="opencloseSlidemenu menu-item menu-item-type-post_type_archive menu-item-object-agenda menu-item-107719"><a href="https://www.lfm.ch/agenda/">Agenda</a></li></ul></div> </nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="http://www.facebook.com/lfm.ch" target="_blank" class="fa fa-facebook-official fa-2"></a></li><li><a href="https://www.instagram.com/lfmlaradio/" target="_blank" class="fa fa-instagram fa-2"></a></li></ul></div></div></div><div id="mvp-site" class="left relative"> <header id="mvp-head-wrap" class="menu left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://www.lfm.ch/"> <input type="text" name="s" id="s" value="Rechercher" onfocus='if (this.value == "Rechercher") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Rechercher"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div></div><div id="mvp-nav-wrap" class="left relative" style="box-shadow:0 1px 3px rgba(0, 0, 0, 0.13);"><div class="mvp-main-boxed-wrap" style=""><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-main-nav-cont left relative"><div class="mvp-nav-left-out"><div id="burger-menu" class="mvp-fly-but-wrap left relative opencloseSlidemenu"> <span></span> <span></span> <span></span> <span></span></div><div id="mvp-logo-nav" class="left relative" itemscope itemtype="http://schema.org/Organization"> <a itemprop="url" href="https://www.lfm.ch/"><img itemprop="logo" src="https://www.lfm.ch/wp-content/uploads/2017/07/LFM_Allonge_Fond_Blanc_v01copie.png" alt="Radio LFM" data-rjs="2" /></a><h2 class="mvp-logo-title">Radio LFM</h2></div><div class="mvp-nav-left-in"><div id="mvp-nav-right-wrap" class="left"><div class="mvp-nav-right-out"><div class="mvp-nav-right-in"><div id="mvp-nav-main" class="left"> <nav id="mvp-nav-menu"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-3313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3313"><a href="https://www.lfm.ch/categories/emissions/">Radio</a><ul  class="sub-menu"><li id="menu-item-3314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3314"><a href="https://www.lfm.ch/categories/emissions/">Blog des émissions</a></li><li id="menu-item-1657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1657"><a href="https://www.lfm.ch/derniers-titres/">Derniers hits</a></li><li id="menu-item-108319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108319"><a href="https://www.lfm.ch/emissions-et-programme/">Emissions et programme</a></li><li id="menu-item-1727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1727"><a href="https://www.lfm.ch/les-frequences/">Fréquences</a></li><li id="menu-item-2572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2572"><a href="https://www.lfm.ch/emploi-et-stage/">Emplois et stages</a></li><li id="menu-item-2568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2568"><a href="https://www.lfm.ch/contacter-la-radio/">Contacter la radio</a></li><li id="menu-item-109642" class="blank menu-item menu-item-type-custom menu-item-object-custom menu-item-109642"><a target="_blank" href="http://www.mediaone.ch">Votre publicité sur LFM</a></li></ul></li><li id="menu-item-1692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1692"><a href="https://www.lfm.ch/categories/actualite/">Actualité</a><ul  class="sub-menu"><li id="menu-item-3374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3374"><a href="https://www.lfm.ch/categories/actualite/romandie/">Régionale</a></li><li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="https://www.lfm.ch/categories/actualite/suisse/">Suisse &#038; Internationale</a></li><li id="menu-item-2058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://www.lfm.ch/categories/actualite/sport/">Sport</a></li></ul></li><li id="menu-item-3462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3462"><a href="https://www.lfm.ch/categories/concours/">Concours</a></li><li id="menu-item-1693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1693"><a>Loisirs</a><ul  class="sub-menu"><li id="menu-item-3875" class="menu-item menu-item-type-post_type_archive menu-item-object-horoscope menu-item-3875"><a href="https://www.lfm.ch/horoscope/">Horoscope quotidien</a></li><li id="menu-item-3411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3411"><a href="https://www.lfm.ch/categories/loisirs/culture/">Culture</a></li><li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1811"><a href="https://www.lfm.ch/categories/loisirs/cote-people/">People</a></li><li id="menu-item-3366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3366"><a href="https://www.lfm.ch/categories/emissions/cote-romand/cote-bien-etre/">Côté bien-être</a></li><li id="menu-item-3413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3413"><a href="https://www.lfm.ch/categories/loisirs/terroir-et-patrimoine/">Terroir et Patrimoine</a></li><li id="menu-item-109279" class="blank menu-item menu-item-type-custom menu-item-object-custom menu-item-109279"><a target="_blank" href="https://www.lfmtv.ch/programme/">Programme LFM TV</a></li></ul></li><li id="menu-item-2708" class="menu-item menu-item-type-post_type_archive menu-item-object-agenda menu-item-2708"><a href="https://www.lfm.ch/agenda/">Agenda</a></li></ul></div> </nav></div></div><div id="mvp-nav-right" class="relative" style=""><div id="mvp-nav-soc" class="left relative"> <a href="http://www.facebook.com/lfm.ch" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://www.instagram.com/lfmlaradio/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a></div> <a style="" href="https://www.mesradios.ch?ref=lfm" class="dropbtn"><span class="mvp-nav-search-but fa fa-user fa-2 dropbtn"></span></a> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></div></div></div></div><div id="mvp-nav-soc-bar"><div class="mvp-main-out relative" style=""><div class="mvp-main-in"><div id="mvp-nav-soc-cont" class="left relative"><div id="mvp-nav-soc-title" class="left"><h4>Une pétition contre les parkings désormais payants à Lausanne</h4></div><div id="mvp-nav-soc-list" class="left"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lfm.ch/actualite/romandie/une-petition-contre-les-parkings-desormais-payants-a-lausanne/&amp;t=Une pétition contre les parkings désormais payants à Lausanne', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Partager</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Une pétition contre les parkings désormais payants à Lausanne -&amp;url=https://www.lfm.ch/actualite/romandie/une-petition-contre-les-parkings-desormais-payants-a-lausanne/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article"><li class="mvp-post-soc-twit"> <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweeter</span></li> </a> <a href="whatsapp://send?text=Une pétition contre les parkings désormais payants à Lausanne https://www.lfm.ch/actualite/romandie/une-petition-contre-les-parkings-desormais-payants-a-lausanne/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lfm.ch/actualite/romandie/une-petition-contre-les-parkings-desormais-payants-a-lausanne/&amp;media=https://www.lfm.ch/wp-content/uploads/2017/09/20170906_162958-1000x600.jpg&amp;description=Une pétition contre les parkings désormais payants à Lausanne', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Une pétition contre les parkings désormais payants à Lausanne&amp;BODY=Nous avons trouvé d’autres articles pour vous https://www.lfm.ch/actualite/romandie/une-petition-contre-les-parkings-desormais-payants-a-lausanne/"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a></ul></div></div></div></div></div> </header><div id="mvp-main-wrap" class="left relative"><div id="" class="left relative" style="float:none; box-shadow:0 1px 3px rgba(0, 0, 0, 0.13); height: 52px;"><div class="mvp-main-boxed-wrap"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="" class="left relative" style="height:60px; float:none;"><div class="FloatRight"><ul class="nav navbar-nav navbar-right"><li class="direct" style="display:none;"> <a href="#"> <i style="width:30px;" class="fa fa-play-circle fa-2"></i>Direct </a></li><li class="podcast_icon"> <a href="https://www.lfm.ch/podcasts/"> <i class="fa fa-headphones fa-2"></i><br><span>Podcasts</span> </a></li><li class="webradios"> <a href="javascript:"> <i class="fa fa-music fa-2"></i><br><span>Web radios</span> </a></li><li class="TV_icon" style="border-right: 0px solid #e8e8e8;"> <a href="https://www.lfmtv.ch" target="_blank"> <i class="fa fa-television"></i><br><span>TV</span> </a></li><li class="direct" style="line-height:52px; border-right: 0px solid #e8e8e8;  background-color: #833177; color: #fff;"><div id="jp_container_1" class="jp-audio-stream"><div class="jp-type-single"><div class="jp-gui jp-interface"><ul class="jp-controls"><li><a href="javascript:;" class="jp-play" tabindex="1" style="padding-left: 20px; padding-right:20px;"><span style="color:#fff; min-width:85px;text-align:left;display:inline-block;"><i class="fa fa-play" style="color:#fff;"></i>&nbsp;&nbsp;Ecouter</span></a></li><li><a href="javascript:;" class="jp-pause" tabindex="1" style="display:none;padding-left: 20px; padding-right:20px;"><span style="color:#fff;text-align:left;min-width:85px;display:inline-block;"><i class="fa fa-pause" style="color:#fff;"></i>&nbsp;&nbsp;Pause</span></a></li><li><a href="javascript:;" class="jp-seek-bar" tabindex="1" style="display:none;padding-left: 20px; padding-right:20px;"><span style="color:#fff;text-align:left;min-width:85px;display:inline-block;"><i class="fa fa-pause" style="color:#fff;"></i>&nbsp;&nbsp;...</span></a></li></ul></div></div></div></li></ul></div><div class="onair"> <span class="onair_logo">ON AIR</span> <span class="onair_titre"><img align="left" style="height:16px;margin-top:6px;" src="https://www.lfm.ch/wp-content/themes/mog-child/loading.gif" /></span></div></div></div></div></div></div> <a style="display:none;" href="#" id="linkMenuAjax"></a><div class="mvp-main-boxed-wrap" id="reload"><div class="mvp-main-out relative"><div class="mvp-main-in"><div id="mvp-main-content-wrap" class="left relative contenu"><div id="mvp-leader-wrap" class="left relative" style="background-color: #fff; margin-top:20px;margin-bottom:20px;"> <span class="mvp-ad-label">Publicité</span><br clear="all" /> <iframe id="ads_leaderboard" src="https://www3.smartadserver.com/call/pubif/59282/444116/26070/S/[timestamp]/[target]?" width='728' height='90' marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no></iframe></div><div id="mvp-post-area" class="post-109858 post type-post status-publish format-standard has-post-thumbnail hentry category-romandie tag-economie tag-politique tag-vaud"><div class="mvp-content-side-out relative"><div class="mvp-content-side-in"><div id="mvp-content-left-wrap" class="left relative"> <article id="mvp-post-content-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lfm.ch/actualite/romandie/une-petition-contre-les-parkings-desormais-payants-a-lausanne/"/><div id="mvp-post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1000" height="600" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/20170906_162958-1000x600.jpg" class="attachment- size- wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/20170906_162958-1000x600.jpg 1000w, https://www.lfm.ch/wp-content/uploads/2017/09/20170906_162958-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/20170906_162958-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/20170906_162958-1000x600-400x240.jpg 400w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img width="1000" height="600" src="https://www.lfm.ch/wp-content/uploads/2017/09/20170906_162958-1000x600.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/20170906_162958-1000x600.jpg 1000w, https://www.lfm.ch/wp-content/uploads/2017/09/20170906_162958-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/20170906_162958-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/20170906_162958-1000x600-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><meta itemprop="url" content="https://www.lfm.ch/wp-content/uploads/2017/09/20170906_162958-1000x600.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-post-content" class="left relative"><div class="mvp-post-content-out relative"><div id="mvp-post-info-col" class="left relative"><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://www.lfm.ch/actualite/suisse/apres-rie-iii-le-conseil-federal-presente-pf17/" rel="bookmark" title="Après RIE III, le Conseil fédéral présente PF17"> <img width="400" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600.jpg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a></div><div class="mvp-related-text left relative"> <a href="https://www.lfm.ch/actualite/suisse/apres-rie-iii-le-conseil-federal-presente-pf17/">Après RIE III, le Conseil fédéral présente PF17</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://www.lfm.ch/actualite/romandie/un-soutien-pour-la-reforme-vaudoise-des-taxis/" rel="bookmark" title="Un soutien pour la réforme vaudoise des taxis"> <img width="400" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600.jpg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a></div><div class="mvp-related-text left relative"> <a href="https://www.lfm.ch/actualite/romandie/un-soutien-pour-la-reforme-vaudoise-des-taxis/">Un soutien pour la réforme vaudoise des taxis</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://www.lfm.ch/actualite/romandie/la-ville-de-lausanne-protege-ses-abeilles/" rel="bookmark" title="La Ville de Lausanne protège ses abeilles"> <img width="400" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600.jpg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a></div><div class="mvp-related-text left relative"> <a href="https://www.lfm.ch/actualite/romandie/la-ville-de-lausanne-protege-ses-abeilles/">La Ville de Lausanne protège ses abeilles</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://www.lfm.ch/actualite/romandie/vaud-vers-une-justice-gratuite-pour-les-consommateurs/" rel="bookmark" title="Vaud : vers une justice gratuite pour les consommateurs"> <img width="400" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" /><noscript><img width="400" height="240" src="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" /></noscript> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a></div><div class="mvp-related-text left relative"> <a href="https://www.lfm.ch/actualite/romandie/vaud-vers-une-justice-gratuite-pour-les-consommateurs/">Vaud : vers une justice gratuite pour les consommateurs</a></div></li></ul></div></div><div class="mvp-post-content-in"><div id="mvp-post-content-mid" class="left relative"> <header id="mvp-post-head" class="left relative"> <a class="mvp-post-cat-link" href="https://www.lfm.ch/categories/actualite/romandie/"><h3 class="mvp-post-cat left"><span class="mvp-post-cat left">Suisse Romande</span></h3></a><h1 class="mvp-post-title entry-title" itemprop="headline">Une pétition contre les parkings désormais payants à Lausanne</h1><div id="mvp-post-info-wrap" class="left relative"><div id="mvp-post-info-top" class="left relative"><div class="mvp-post-info-out right relative"><div id="mvp-post-author-img" class="left relative"> <img class="avatar avatar-45 photo" src="https://secure.gravatar.com/avatar/2e6968607a157c0dab8842dcdf3018ed?s=90&d=mm&r=g" /></div><div class="mvp-post-info-in"><div id="mvp-post-author" class="left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par<p><span class="author-name vcard fn author" itemprop="name"><a href="https://www.lfm.ch/author/margaux-habertlfm-ch/" title="Articles par Margaux Habert" rel="author">Margaux Habert</a></span></div><div id="mvp-post-date" class="left relative"> <span class="post-info-text">Publié le</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2017-09-06">6 septembre 2017</time></span><meta itemprop="dateModified" content="2017-09-06"/></div></div></div></div><div id="mvp-post-info-bot" class="right relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lfm.ch/actualite/romandie/une-petition-contre-les-parkings-desormais-payants-a-lausanne/&amp;t=Une pétition contre les parkings désormais payants à Lausanne', 'facebookShare', 'width=626,height=436'); return false;" title="Partager sur Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-facebook-square fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Partager</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Une pétition contre les parkings désormais payants à Lausanne -&amp;url=https://www.lfm.ch/actualite/romandie/une-petition-contre-les-parkings-desormais-payants-a-lausanne/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article"><li class="mvp-post-soc-twit"> <i class="fa fa-twitter fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Tweeter</span></li> </a> <a href="whatsapp://send?text=Une pétition contre les parkings désormais payants à Lausanne https://www.lfm.ch/actualite/romandie/une-petition-contre-les-parkings-desormais-payants-a-lausanne/"><li class="mvp-post-soc-what"> <i class="fa fa-whatsapp fa-2" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lfm.ch/actualite/romandie/une-petition-contre-les-parkings-desormais-payants-a-lausanne/&amp;media=https://www.lfm.ch/wp-content/uploads/2017/09/20170906_162958-1000x600.jpg&amp;description=Une pétition contre les parkings désormais payants à Lausanne', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-pinterest-p fa-2" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Une pétition contre les parkings désormais payants à Lausanne&amp;BODY=Nous avons trouvé d’autres articles pour vous https://www.lfm.ch/actualite/romandie/une-petition-contre-les-parkings-desormais-payants-a-lausanne/"><li class="mvp-post-soc-email"> <i class="fa fa-envelope-o fa-2" aria-hidden="true"></i></li> </a> <a href="https://www.lfm.ch/actualite/romandie/une-petition-contre-les-parkings-desormais-payants-a-lausanne/#respond"><li class="mvp-post-soc-comm mvp-com-click"> <i class="fa fa-comment-o fa-2" aria-hidden="true"></i><span class="mvp-post-soc-text">Commentaire</span></li> </a></ul></div></div> </header> <section id="mvp-content-main" itemprop="articleBody" class="post-109858 post type-post status-publish format-standard has-post-thumbnail hentry category-romandie tag-economie tag-politique tag-vaud"><div id="tps_slideContainer_109858" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide"><p>À Lausanne, les commerçants passent à l’offensive. Une pétition a été lancée aujourd’hui par Société coopérative des commerçants lausannois. Elle fait suite à la décision de la Municipalité de rendre payants certains parkings, notamment les places longues durées à Ouchy et Vidy, et à midi au centre.</p><p>Au conseil communal, ces nouvelles mesures ont suscité le débat. Et selon Guy Gaudard, conseiller communal PLR et vice-président de la Société coopérative des commerçants lausannois, ces mesures, soutenues par la gauche, risquent d’étouffer les petits commerces lausannois. Guy Gaudard :</p><div class="audioplayer-tobe ap_idx_109858_1 is-single-player apconfig-skinwavewithcomments skin-wave " style="" data-pcm='[0.35705485748858723,0.08653056886845789,0.36340253323713134,0.9408655888939714,0.9898485768861924,0.4312470690753374,0.33016996070895344,0.9091345208209329,0.6450477920626327,0.8067317097911306,0.025479155730668834,0.9760884345132939,0.21065983231987317,0.2569448910827328,0.5941632336818043,0.9543066419850379,0.6007813500738648,0.6850899489919586,0.7869275115894019,0.312755968956683,0.19091425705600584,0.07070972995259228,0.9902250621582858,0.02314041798611277,0.05706535621492792,0.4895426521603119,0.37438154971370907,0.014386667585818635,0.7095231927056642,0.260674066117105,0.2950919591569827,0.23365346410508647,0.06190447723006809,0.42990965225377065,0.780283283585804,0.744988144295369,0.5613993873903058,0.3762610627211582,0.3321947711477595,0.9932258146800574,0.5700790976977339,0.579349039954707,0.63178603411131,0.45072603394854727,0.18399052646536607,0.9313203297408337,0.35155682452981174,0.15864452551955988,0.7457249086882458,0.4097531660184681,0.5878199722793611,0.9590429420113029,0.9759121656683403,0.9493068372412448,0.9023458874150505,0.8096747210767428,0.486826487195525,0.8361444683560879,0.57447569550351,0.04210075232395716,0.3547648313901184,0.27404796517034624,0.1653092215983627,0.1765735441360845,0.44621043989780973,0.28879774738613917,0.612133713423358,0.6590369578901076,0.0896110422817189,0.3516563080119033,0.5454538773380393,0.07431231192927057,0.4562735466184433,0.9299635061463474,0.36109079098301855,0.8038931948603958,0.21779586238885207,0.2805934122578626,0.25417902311257023,0.7641043923547111,0.18755112046417088,0.3994421549919691,0.03418504462227756,0.9541812808717118,0.45497554801796003,0.4463118228816161,0.10939072030783259,0.3544863836965928,0.440412798049981,0.21006880888210033,0.1738495117271559,0.012734688486731871,0.0219370345494867,0.09150816107514981,0.45769030253572773,0.7844712175973927,0.060036393569502966,0.2249329123935746,0.6763734219990747,0.3629916857366504,0.6771677755635082,0.6103414555368714,0.6022002908641646,0.3971845990844254,0.501091815981461,0.598303067030761,0.34658088840532897,0.3434504997800558,0.08584333641429254,0.8164725525377456,0.6291640956567697,0.48369125150296566,0.6501766703875445,0.5544560422268991,0.03137945198341163,0.49180734055515085,0.35832430434686824,0.10069373260444237,0.9719181892812454,0.8576625528199249,0.43710192047901675,0.3708433317792499,0.5199535723445252,0.28961048693602387,0.24836760411639958,0.16037348572077037,0.6661948849607757,0.9284220213598169,0.8117274396824765,0.5209136755325081,0.19167536218161052,0.6702266922968667,0.3533052061635664,0.35049271971387763,0.08948726570251053,0.8949004753882066,0.444643304805191,0.9638404182046787,0.815207899932004,0.1819982880383053,0.341624493817825,0.31306680592017777,0.9223812732757746,0.2777884416637113,0.9372122092692843,0.5909832639965973,0.8321249560959361,0.29118656141144394,0.6841644387096291,0.030957843806342478,0.2860998158135486,0.7117809270886859,0.46775735042682465,0.004131347070928104,0.6614899508686773,0.6044072789664503,0.14993867943825934,0.18026867782883516,0.2682744549578586,0.30072792856681274,0.035398315028788874,0.42905827509752736,0.34429167666098315,0.20351962092866582,0.8842128565008676,0.283042757699411,0.7442358420349342,0.8742150063895759,0.8415220080509187,0.18548252641364926,0.6715333214391279,0.24341848624974327,0.5473114277380418,0.7338746134855452,0.9044322729344159,0.32804575947499215,0.7255715516841621,0.039137409587696625,0.8596828306723783,0.7355899537045294,0.16042138835996833,0.20361515963838817,0.39639611196063873,0.44788274456633803,0.8192429676388684,0.1295841627613643,0.2318472070253359,0.7896434313108875,0.16429799554208313,0.1763362636257011,0.7259185123234242,0.5829908863682145,0.7634224774403464,0.5409406581103722,0.4014459115693947,0.020404716425700187,0.9894005828868029,0.4462417930563032,0.5135259593619084,0.45567770251094686,0.8196384759849564,0.7201854332643036,0.1290775799603887,0.6790243672896388,0.19284639902923706,0.9388349556130471,0.21856313493823265,0.6299540545505031,0.5513458348714393,0.7895624647562456,0.4808731379383837,0.7066270172976261,0.5289774285608551,0.6408354282816282,0.34848806498424967,0.0480001218773769,0.3440314725178253,0.5529366421350286,0.08763597813125568,0.21962579344462685,0.07863949928564784,0.9173712193835,0.8287130550750934,0.8147160978178045,0.8670185657103178,0.9718833980263808,0.43708578892954275,0.4090808553702181,0.9831444031276684,0.7368479213157475,0.2658088361487845,0.14062042414360176,0.7426424165649403,0.05237156607918991,0.44763359138014325,0.0476681466109119,0.9329039336342841,0.6245627696757146,0.6367163727377954,0.5494385629983705,0.16610607508764907,0.2965373571149248,0.4403060462258874,0.41580601007317797,0.30767340293627465,0.8052704720668069,0.04284094850126974,0.6120471505587399,0.877304342670588,0.27594876493752696,0.9306785437896918,0.7836864134132857,0.01750682392944003,0.6852211552151006,0.7890216854942216,0.52564693242208,0.6450507806836834,0.27251108308623895,0.7555411912390193,0.5574071348675806,0.2195934609351302,0.9074441466157168,0.5526261740546676,0.1977484906069955,0.9625956787756036,0.9136967847741939,0.15045812081281262,0.28562212934080855,0.9780140648462028,0.8301392642505121,0.23397950636049902,0.29792363590593585,0.7836521655390158,0.3395465885830624,0.8496513104426724,0.225377823063172,0.12078329968100232,0.22287433589573769,0.8225431267525953,0.7156964687245875,0.9607792272805522,0.7126480905321841,0.27957338454110614,0.1862902480522708,0.7108047969771261,0.21630034686965827,0.5979711231228315,0.791899862931063,0.9295056123245069,0.93460679480727,0.7869527369224245,0.3789966333224417,0.19618705027146155,0.6732705990514258,0.9261888784031866,0.8535545331333334,0.4970651521267977,0.9462296608748066,0.9244499789413563,0.11668394136578808,0.978441800235875,0.589899804432291,0.22860078557145624,0.2136104630089528,0.49800711840876755,0.5138302784458371,0.9071576711158591,0.8677722789455877,0.45039588902985583,0.3028178583655763,0.30215983833669147,0.09846086062866344,0.3028889264536707,0.617224867195241,0.46514673260897665,0.5149209880423027,0.31408474024315947,0.1266566133493996,0.011814630776508572,0.488194896638511,0.8189276039583819,0.8907079468390791,0.9611891942039068,0.19884823446449773,0.047021755641636354,0.8518689867253908,0.4162104273050482,0.7866242781291068,0.9602122965929261,0.46616975373169267,0.48813128066061484,0.02242851097959031,0.815548693167168,0.45665755658092344,0.039224202163119726,0.9848138516157308,0.7872444501779694,0.56633707884103,0.9955713483390352,0.1161760467613524,0.4078071986472378,0.20764959693270701,0.8032622342013205,0.05483107754526295,0.9539510803918572,0.43071440297555563,0.027966060258111103,0.6162976049346682,0.9023430844912799,0.7280313443172806,0.013574175957990597,0.7012364392912789,0.3500462315353168,0.40923921706771504,0.6044726699611345,0.6149189797153465,0.9145248859020356,0.22251282787329907,0.4188099294848755,0.2495678728895101,0.9323346497294254,0.8681842294291657,0.06868351703991094,0.7291495245218658,0.917932890806018,0.50484439958457,0.30349793819932125,0.7509944331486709,0.6218688845716094,0.5811111648978426,0.924149373606163,0.8224374692267098,0.7168851086216199,0.1997761948718355,0.10496299206243376,0.34498603176537035,0.7587809003908419,0.7828860405218327,0.09605023865847984,0.39374084227395834,0.8276619332312258,0.5125184177332891,0.2273749477720488,0.4842710124967631,0.3938408905067825,0.013020175545325197,0.3394284523648423,0.017607398266118013,0.08004266933221404,0.489821966923643,0.7315111988339973,0.789851594638231,0.987046352011165,0.2262598183857305,0.7925117492682061,0.5094932221903186,0.9285038430139563,0.46826172833491975,0.021315406555153293,0.4502003316045686,0.8198627996473353,0.9941205534107471,0.5594831264395457,0.75607117408662,0.28466479709300563,0.3558144930226903,0.9173996278645007,0.6735389968167711,0.8013637121238999,0.7565399272199032,0.7202124308165574,0.6844964900990413,0.4103894785015352,0.25433832744289897,0.9210514288070766,0.7102633004154371,0.834665648507328,0.825333499668296,0.8581918317963193,0.39483814001937256,0.7523395666245494,0.49235419958560667,0.6252887417621014,0.9242907422666966,0.01941516132409471,0.9490218345894286,0.7743156388591854,0.14396741208927666,0.8836104238019953,0.19869367269293337,0.5709799250400385,0.587811220706502,0.5201784976002082,0.486274652294411,0.4266603618023401,0.33946363420517756,0.90694916386202,0.6613619278591418,0.7064739229930619,0.5028988604407847,0.8190882203722125,0.4428668159304212,0.8686653083903626,0.10288886394875418,0.37127830160698494,0.2240527892779287,0.18144544221990633,0.8376605603769378,0.7701101434948436,0.4694351576039191,0.7049937266249484,0.5189441176034268,0.3620497510854761,0.7800014387061407,0.3814637629123545,0.4192324780871739,0.7196738096399051,0.7089044055286269,0.8058855420405255,0.10539078613504604,0.18725322161542546,0.958500519016102,0.33208779408494804,0.7892866709519324,0.36397015092116125,0.7720511929044602,0.8089261668565559,0.7413093638878769,0.8661862706642727,0.7830362749346693,0.19645509415024875,0.8689573412711702,0.3639933823010211,0.14692182323660696,0.5146873274911987,0.03661147433467149,0.08695442108436247,0.258006475730179,0.9509244356116382,0.1486203059754927,0.4092549946615147,0.5103056721130379,0.23242328956360492,0.37822358752204566,0.27406193542308266,0.44816750810273676,0.8825998648043558,0.4304711829255421,0.6040273893413084,0.006399969847293185,0.774742200418542,0.1831706950338099,0.807919555449244,0.38183936235060423,0.006586649027311875,0.6499233237409909,0.6990289192121544,0.631428639485089,0.49807113967835903,0.20474501197050698,0.3496452216829291,0.4020641720938196,0.7499771619546114,0.20689512700619117,0.16314193225914053,0.8567617939837702,0.31054223796166824,0.23492316293850823,0.6268045696505546,0.4510485738468957,0.7384560275466272,0.2369093920465153,0.7879632356019417,0.39192872157811,0.49675871873032906,0.01058257901088111,0.04049843265081865,0.32065186440598614,0.6935775861896729,0.6780279955966408,0.39729012176676637,0.218539656339241,0.9811705555192161,0.4373384362476562,0.8428299861974506,0.6548524184403457,0.0277279879239285,0.6616132603738625,0.6884918594446052,0.5863301524298321,0.42379051649732946,0.9593978958185805,0.05971581174299101,0.4901784037758792,0.2867626132490875,0.4175256030086474,0.5623578361459094,0.5734301191177773,0.8212892209035574,0.47000646474309704,0.4723012888388243,0.08887039070968061,0.9608452743256806,0.19777650318156703,0.9205228918151263,0.047520228662794484,0.7015883398233416,0.09311478536014262,0.8647845345845722,0.5163658544463887,0.5153927946992647,0.1134207112516541,0.8232209421429884,0.22395140963128202,0.05623119072317362,0.24248009736540133,0.4165287320988349,0.002731361029330026,0.4490127715693699,0.7258016730580275,0.3382184560269461,0.9178051143198134,0.5059575923819071,0.4888497728462291,0.31270308138090863,0.47538752491922054,0.40559921170268987,0.31589025768280443,0.38645321353295126,0.4964476421105526,0.577111903757008,0.41559418098846446,0.7567033681500979,0.08508226277796949,0.2557828328041363,0.6595086536370447,0.2993129358635527,0.42001125524639704,0.634725630928753,0.29404627415974915,0.47940683764539505,0.725897835679943,0.8052685755767677,0.859312421171726,0.5949794554547276,0.34349531910485065,0.030792165245711267,0.954229391238143,0.016340713556370456,0.13262126261875995,0.9419860698492817,0.4200846380153964,0.458223808322636,0.2424691575699276,0.30541640178911855,0.4198869510918497,0.37123634101628,0.4042970302033364,0.5112295699630529,0.9132969593646689,0.12118461244390755,0.9822210157316369,0.32338592294942425,0.7963336041932763,0.8453979642358296,0.45347278161325266,0.5805551977208445,0.3994734617586797,0.26601714778869767,0.006461663750851665,0.13927991433850817,0.04304826822030927,0.14845636831411047,0.39346308461080737,0.3738609406436939,0.34951744921290073,0.8894042894347893,0.16942401313088884,0.45866166772715267,0.1705105442155046,0.26931882758394154,0.762792869694255,0.9230462444761016,0.974678733254285,0.19304703127970857,0.6123896971625424,0.5276243247604608,0.5356284834281033,0.6963770615433256,0.3112026942014552,0.4372450573488198,0.2904935702135154,0.11617997505798328,0.17099737125852155,0.949319052972851,0.046564488735407084,0.09433376925630865,0.3972136201504317,0.07409981009983535,0.36609842811112303,0.5830252527580979,0.07331161691185284,0.02303833811178957,0.20962080203058098,0.9348743831603286,0.5721348949189573,0.6810550721196127,0.23604650976424257,0.8560012800897219,0.9289019902191089,0.6681952647919076,0.8125668826279637,0.5033750084648481,0.37482658707875194,0.11777910512903511,0.9017084061611176,0.6968029940257121,0.12346442625843834,0.7983003097887984,0.2868457866572578,0.48177242158840716,0.09540058341234636,0.5977046514303306,0.8176276550189299,0.7377901489233247,0.19385135843633305,0.6245740482050943,0.9999995466001843,0.15750816145421775,0.5921633476080368,0.7793049043938192,0.48484063472003225,0.9028452418928359,0.8439034623549109,0.01088557538500412,0.9285959298239803,0.4896565107235509,0.8044608547044081,0.4545932093633618,0.726222033753988,0.6993597210003715,0.3493009067861472,0.5311607293723368,0.5903402076588149,0.2649407590566346,0.9137357806729876,0.2223231272347752,0.8363353496591075,0.9771599566411695,0.733137169306814,0.8667372907551392,0.3859636475862993,0.12349153675379654,0.6931564844741493,0.5538862919301502,0.34458655559477136,0.16672055568881183,0.2806538890835979,0.9447457547938014,0.06628751303897018,0.32867834388614336,0.05557951727677901,0.4723061609376522,0.47488234179410416,0.7391248045398899,0.6045345821099766,0.6872166309046006,0.7154202425908824,0.7101821664285957,0.8564567085983033,0.217360866543981,0.08317931998689154,0.19972326336719837,0.38364629035488207,0.9549150722327264,0.2508358244485309,0.028207391836214457,0.4326796856006647,0.31003950088685306,0.04852496630364844,0.28527100006638095,0.9225604478999705,0.9372331887416581,0.9993324306636515,0.9211803855082237,0.3197451048298656,0.5260237395681073,0.4312737851829822,0.06890366881989252,0.23616141673671498,0.7025661231231717,0.30805421527290533,0.6743301243362658,0.054103336986090156,0.23792479746625061,0.6245088027185832,0.36442959539808983,0.4167360294335134,0.8801656892332539,0.7483573835941377,0.9132630814570915,0.8267240266516391,0.8433210759619598,0.041063069543941344,0.4799597888210001,0.43752539066392404,0.9819612507948707,0.03271824151624636,0.20935331775440802,0.4475837078334337,0.20065211353773238,0.1966443583462849,0.7596226608082524,0.4296783983690753,0.17770880588790594,0.09116601635191346,0.9951121896845789,0.08780727616085104,0.7412792036589173,0.2066178862648953,0.65734204083011,0.30872121159959054,0.5123878257203252,0.9349532430347642,0.006465621259568843,0.31317135694128484,0.4573334834429783,0.9860517173713892,0.40520419067280944,0.12519114871686443,0.49683630253691846,0.945067460527965,0.5809554878543155,0.6767472044561753,0.48389799824772606,0.8641498028792307,0.9027412742369394,0.4331799324733472,0.7189960111986295,0.17839978986859006,0.8447314054051687,0.39412239236244484,0.7190191328119127,0.22357249503091392,0.9808861606406911,0.7694708082063435,0.49173423027111673,0.9550887654067564,0.06711474252638205,0.9467602103758885,0.29553500740073746,0.6795765367177098,0.40458261966845566,0.6849105433398592,0.050799578127800116,0.5800650965424499,0.5480189353437086,0.5290947511259503,0.4693972609858843,0.9575977333957617,0.16169550328655324,0.2640515941327841,0.18127453795623438,0.7038414561911268,0.7096464838226437,0.6948687643625433,0.9455759436772486,0.37917803189125054,0.7503185787598765,0.4819925898722617,0.654275440510659,0.6283921677650335,0.6334384189488387,0.7897894637623517,0.24471460846281334,0.481934907848369,0.32445559500906684,0.3351624486409954,0.38934759826844423,0.3934060863885469,0.6737797377946586,0.9326908011731223,0.2506834148812558,0.37712227457821634,0.17976116336174464,0.6654833885362297,0.8474736067765765,0.6100639638637779,0.8371470192209511,0.8265794175031433,0.34454433701413345,0.9721774415886528,0.22804216750866058,0.29205546272176064,0.7877777391289464,0.5159625976866531,0.927318658065567,0.8769840490826084,0.5041641521455118,0.14412968819948913,0.814195709820476,0.02607597638578274,0.05581857585464545,0.4478313198149142,0.7292260589137103,0.7190233999965039,0.09160677945297513,0.6689900499583237,0.8237275185541892,0.943938966327063,0.5725516535012969,0.4704185613391618,0.7850179853183794,0.5006155034154691,0.6101719301437516,0.22531689747799666,0.3555994936162221,0.9077169600881243,0.25557824699513376,0.7537825210632461,0.6384868474185488,0.2971020164870197,0.6038408943535807,0.4796832678638463,0.9857746453915486,0.8884553140846425,0.08041692790226906,0.7616688699224217,0.003190660039511517,0.3048084911385507,0.6066980763906624,0.2629585330599957,0.04869455451687177,0.5958283883090072,0.7461494604326795,0.024991169412975633,0.835419462719375,0.4160447557286784,0.6811850206322552,0.06504575876283036,0.3037092915304658,0.9831404381346986,0.6225643221125747,0.8176772638525243,0.3168073129933695,0.8685786280572783,0.5854234672890744,0.39350945495342127,0.5250021466822359,0.2720030429953151,0.7203656445912054,0.42010653348784754,0.35585385146532666,0.2153419010090416,0.6291862548225957,0.5943064817626398,0.3238181133251177,0.3280346250153712,0.5549070344248261,0.0362416896421518,0.2807516196588331,0.8625851087056491,0.3094427240963393,0.7657751189272552,0.4552472813387476,0.20449370155563318,0.5467358567914884,0.5591450745506088,0.5164650097472996,0.9305235210119063,0.6306738759065604,0.9163935603836209,0.5246132061815936,0.3973910561398817,0.8773064298545632,0.9826231623230688,0.7652564485433662,0.5454679945050211,0.6310646272629181,0.9336215133359158,0.3877950435515154,0.1293573495653504,0.0933182721821948,0.91899811776111,0.9725206944383271,0.40300091897887946,0.16017654533059966,0.9096219675031652,0.3898159417226821,0.6233063475928053,0.5795573476206541,0.14815237096253497,0.37850557919889116,0.9230995553079666,0.7663938968400688,0.6288019676336898,0.6292649208598924,0.38905410673861063,0.4636091369973807,0.3034936063100524,0.7455254811343641,0.417956474473701,0.4917583855705192,0.4739121934044639,0.9417212128381252,0.9110444413305316,0.25430743889912666,0.43117831971950515,0.43559929692997046,0.5418436927142702,0.5032775867982036,0.2897079802175475,0.9031305719782501,0.3831925658529878,0.6846899783146321,0.3077302000108091,0.15081423209611056,0.47655983225087883,0.3242665526593933,0.7402895222551109,0.6977812340637479,0.3436195432476956,0.34109511876132625,0.17046233508173336,0.3171757955492327,0.9460067507171204,0.48781503710681084,0.6780786361575151,0.022522673258829062,0.3183133839390624,0.9081706249066677,0.1257825380452029,0.9724245377940155,0.2412326944572729,0.26841894566562896,0.9460043966179483,0.6066525212163216,0.2638532183998685,0.855173742235031,0.6516370813524326,0.9945272570438084,0.5604793777269002,0.6573296824060237,0.9348476325589521,0.614641101738757,0.8710097149637785,0.4658899655618898,0.4057642443697722,0.8094211955123809,0.15381285651624,0.7685998164699694,0.08405966778177176,0.7590247940831423,0.27966521730129124,0.0015682522074016436,0.8476263111213675,0.2550200698475411,0.9815741108826386,0.32640176616146777,0.09573575768116438]' data-type="audio" data-source="https://vod.infomaniak.com/redirect/mediaonecontactsa_vod/folder-36403/mp3-476/parkinglsne_gaudard_a.mp3" data-playfrom="off" style=" width: 100%; height: 300px;"><div class="meta-artist"><span class="the-artist first-line"><span class="first-line-label">Guy Gaudard</span></span>&nbsp;<span class="the-name">Conseiller communal PLR et vice-président SCCL</span></div><div class="menu-description"><span class="the-artist">Guy Gaudard</span><span class="the-name">Conseiller communal PLR et vice-président SCCL</span></div></div><script>/*console.warn("WILL INIT"); */ jQuery(document).ready(function ($){var settings_ap = {  design_skin: "skin-wave"  ,autoplay: "off"  ,disable_volume:""  ,loop:"off"  ,cue: "on"  ,embedded: "off"  ,preload_method:"metadata" ,design_animateplaypause:"off" ,skinwave_dynamicwaves:"off"  ,skinwave_enableSpectrum:"off"  ,settings_backup_type:"full"  ,skinwave_enableReflect:"on",soundcloud_apikey:""  ,skinwave_comments_enable:"on",settings_php_handler:window.ajaxurl,skinwave_wave_mode:"canvas",pcm_data_try_to_generate: "on",pcm_notice: "off",design_color_bg: "111111",design_color_highlight: "833177",skinwave_wave_mode_canvas_waves_number: "3",skinwave_wave_mode_canvas_waves_padding: "1",skinwave_wave_mode_canvas_reflection_size: "0.25",skinwave_comments_playerid:"",php_retriever:"https://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/soundcloudretriever.php" ,swf_location:"https://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/ap.swf"
,swffull_location:"https://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/apfull.swf"};  dzsap_init(".ap_idx_109858_1",settings_ap); });</script></p><p>La Société coopérative des commerçants lausannois lance cette pétition pour se faire entendre. Elle lance cette pétition seule, sans les hôteliers et restaurateurs… Pourquoi ?</p><div class="audioplayer-tobe ap_idx_109858_2 is-single-player apconfig-skinwavewithcomments skin-wave " style="" data-pcm='[0.4970885161037344,0.499823115117513,0.4335170446134906,0.953801989284565,0.9268018574145536,0.7535889480414271,0.8360388269504415,0.5501316133334768,0.5307624694785922,0.17008136902108073,0.022009779845769684,0.04877054011477733,0.7491631821396623,0.24840276472668754,0.5790078537499499,0.1170167961113735,0.541968821373813,0.850177759320536,0.44095851804113373,0.17467720354969862,0.5202602338678834,0.7218018305719269,0.8808836211717079,0.6407607236983697,0.8794772791351899,0.5267857595953611,0.41366282323837744,0.4445808446732833,0.0030209910572560617,0.4687618153532984,0.42990267034458807,0.022361851640183783,0.10066967909108238,0.8809863842033587,0.0454116564448066,0.8645574054663838,0.37580122847368624,0.15367688439337424,0.7466225587424526,0.6528000155641425,0.7067265284929158,0.12695596738147952,0.39580821837860225,0.4351859346864637,0.7902209494685755,0.6453925579506283,0.4905755043236655,0.8617746816252165,0.08671733886275379,0.24999297149033284,0.6855413289505696,0.6203341706540926,0.14406300365881375,0.37257538638223164,0.8186237980642823,0.9393984619045985,0.75424174479539,0.41282974525829297,0.8468036439736217,0.2561378914974757,0.44511354340603115,0.6180012748078492,0.6274351829833318,0.2451369456482413,0.7294999243146147,0.5273402952725519,0.5495192088833598,0.1903185590471108,0.5661986905092364,0.4239904846192417,0.8542910815886058,0.5405448812997866,0.8243976695598749,0.6146586554493116,0.2008455176455315,0.19524166975163393,0.2323173593621266,0.5430266266879455,0.019913694928684667,0.14807156796603582,0.1533408168450563,0.393535957192477,0.14881966745496666,0.7686406397547025,0.046684528673619496,0.49074277922384923,0.7447864658842305,0.7617197603749462,0.24187794102665916,0.9123824943800463,0.009365242423234443,0.45650883120815666,0.46645796071266576,0.09349593785133226,0.4375658977242274,0.1762622671059486,0.6166267597648536,0.8048142311624373,0.6874608415687011,0.31855135702418047,0.1162508141918217,0.9417178773907142,0.6108887445803133,0.8760273131954495,0.12606581030746455,0.6163890222640029,0.5444937007692481,0.7894690378630993,0.2787116652599011,0.06851785179345482,0.9340989117058791,0.05356379360304797,0.4127915277072296,0.6378863586780419,0.007027003602253279,0.07324651166703022,0.9637801628786655,0.8199385590386146,0.6592125638642083,0.24162274699701736,0.5724448002903302,0.13659916177796516,0.0435724882819748,0.7231890017863096,0.9817848407584011,0.6034955568687659,0.8265490287180415,0.09340356431716978,0.38602913947826,0.12530265988949707,0.40631476945496536,0.3587795561555571,0.5014656405997975,0.9628811086436253,0.6345606923780058,0.9766752045694638,0.29012537816679274,0.03819247873809206,0.39309038632933646,0.9294252771327267,0.2737464004162553,0.2361425207174086,0.2096768932360007,0.13900283893615772,0.30617480158758736,0.23284674354938217,0.34555321077193524,0.818122083280185,0.5860800787038849,0.8036341616337095,0.9045843242338707,0.81293005227706,0.27503955780028067,0.40218693500927416,0.9665996656535798,0.9196575104940758,0.7607333297268646,0.35467595054794776,0.006037381935936281,0.4794702229459693,0.32542575939462703,0.24063532279812372,0.7172773698732471,0.6775048204658516,0.8825390613059971,0.3162124318118502,0.10479756632826476,0.0042229382303211604,0.044850210594913564,0.08770619952941194,0.6125913358343045,0.4170288268264728,0.6826830938054018,0.07536665106307128,0.8857466544342889,0.06531700185068945,0.3729723905654154,0.3201884052017252,0.08099095796580014,0.7194151942615892,0.49433454601972526,0.14275892384826983,0.81145910361205,0.4897892881934913,0.3273125157993686,0.07696929397553642,0.013116327561828678,0.22471734564569035,0.08929677297549166,0.9128171214391365,0.732897985561954,0.8458448705394859,0.34287190128246947,0.7939412928797516,0.8056523347895361,0.21591522608758607,0.6308529790315565,0.09838966319171827,0.06428678215348405,0.339375481494669,0.8060516760055767,0.018809594849924283,0.7059033519235522,0.6742920877552483,0.4011111767938842,0.915504181362232,0.8670726557696413,0.4064958676139432,0.6511374814277195,0.14785318077932819,0.6442219131383038,0.3398366453571151,0.27287753760923183,0.9767653963915697,0.9388996056034378,0.3399137103817995,0.04493938356466298,0.812455161775707,0.49049075130221254,0.963494506743884,0.6901252861010265,0.4786013781709124,0.047172515024726414,0.488043300601531,0.13923445901290687,0.4145372853340721,0.14109839493011567,0.9220552233857269,0.22642607693296668,0.0017406253853313736,0.3860434778480839,0.6095539678168764,0.27518082004434197,0.45745583733420503,0.4651852504768972,0.6757040232229732,0.5232072258170928,0.28051682491296304,0.4936682872871363,0.4560305756983589,0.7242188718989206,0.6832672858589317,0.8616464246890059,0.6746104352607507,0.03138521783987813,0.6400987850688722,0.6493252434560843,0.4958026957703543,0.7048170752695624,0.48230209618293673,0.4694336883013861,0.07752965258568723,0.08667546350293809,0.8692915907394876,0.5783655565436003,0.43305412749344563,0.975039943171345,0.46456133809179123,0.17311408609915202,0.5261146493731379,0.6839716828442153,0.32265868560106137,0.06770032025202521,0.4995981141984591,0.6715963788640034,0.1516185977372102,0.5300819897556854,0.04883496620244876,0.6141453768332577,0.08902424424811062,0.2755723393260818,0.2651556658739411,0.4450277770408808,0.9886459507196628,0.0679176472387657,0.37878591810494533,0.825472413792014,0.19946482713970926,0.727262813148843,0.9999587037974367,0.0017627783138243203,0.7657478089687881,0.576666552135829,0.2800427828114167,0.01592353817117864,0.5498353488261811,0.9222567846202518,0.8870922946506143,0.22792342468100224,0.6340871210397718,0.008226474948765716,0.2750376596376056,0.10470558483387382,0.1772149080383183,0.25799172320517827,0.5274919918165633,0.7019974680467802,0.9413107342564366,0.971616059893605,0.7660982920979809,0.6443978070605703,0.6146620823891675,0.4153143816891933,0.8486470049606816,0.620385026428981,0.044203456376500805,0.9425829114167263,0.9362732017261239,0.7794988291878562,0.7501241466135014,0.8617079357654558,0.3321037603808634,0.3436217151292542,0.8457108533317281,0.047199773988997995,0.788386386490149,0.6571428344505257,0.8653132862847448,0.5952542173021436,0.156847690433485,0.9409960361693466,0.11303977899007012,0.42768451373926175,0.46737323288442445,0.4049968267436419,0.3706891021546199,0.6543955609412406,0.8715089099864248,0.09039215948314405,0.9685728854531215,0.058074854665528086,0.8384038524483806,0.2997152211363261,0.9658123835078765,0.9912349650428081,0.5386534330377624,0.334638151297995,0.9900696510096414,0.397457989492469,0.7831664833795231,0.7484129518605851,0.1865477918401821,0.28469490075006987,0.47488369010065234,0.0361944586331322,0.18291875440745753,0.6464834819594834,0.874905418025729,0.601142930978148,0.778579948435679,0.5928391893611189,0.9909391627296027,0.557989937760877,0.10516470273368705,0.920496776093265,0.7312780514146968,0.1781322157652312,0.199117986655444,0.42075292800449415,0.9555248295693091,0.09580583201325532,0.14083170931866906,0.3527962799991873,0.09050331936552425,0.4398235472837242,0.09429314668367583,0.0007245957556636373,0.9988295917585097,0.6164937459528728,0.10726291017413447,0.8725171542241703,0.8373556940727918,0.8109010434907375,0.2780984429715576,0.8448435823066136,0.8810530373193315,0.21512675996620567,0.8467482930227628,0.2378294018921383,0.12439105075275836,0.2384171974318563,0.28374044123680786,0.17688135777794955,0.28011564701965885,0.9125374166294997,0.030788232108605262,0.06503284816722887,0.9744480784897769,0.2806958717199797,0.010726890348657259,0.3521069719443921,0.3848116418486749,0.00035798991634483635,0.3155082795843289,0.04768850963582061,0.9475461442993405,0.9589104427181323,0.5381207880715477,0.9907035136041549,0.22548893363563316,0.1437239563844861,0.08922625589449962,0.8801517889812203,0.8944842931067372,0.45111458583704866,0.4347926326643079,0.9516479475849708,0.455692797215562,0.03766231580543855,0.6574909792717671,0.3903101697551974,0.20930248151315167,0.9923336890783858,0.8959263423334896,0.2672904584310474,0.9307079233353253,0.03065677048250426,0.3574259591085873,0.7336600473936448,0.2822161962842331,0.16950161256320562,0.04222633120429675,0.9014904516409363,0.49408130239689263,0.641861195021685,0.31624642704268724,0.4081473648593792,0.406058851871987,0.5584780328042667,0.9635979904606669,0.9427059053259532,0.3433041133799255,0.20962684697682388,0.9236937124797693,0.8126345790920244,0.42347974450449644,0.9851235880988074,0.3918705151143367,0.8255615743853895,0.47908114392904766,0.9096659043486528,0.12757667469582024,0.0447237749000875,0.9107303653374332,0.443365658880704,0.5962406476019626,0.966382255395531,0.5540686625205091,0.005404173315351146,0.09646515123876598,0.6588373406478345,0.4855655045884806,0.19405360698307916,0.3160183625121902,0.6771557988904633,0.31797705759835604,0.3260699427442668,0.9221757861312063,0.8519652735729506,0.6521732846006094,0.37830991554843085,0.8246790895135647,0.19859912947505198,0.968733886640752,0.9444802772051402,0.42260867712816763,0.5679330397914286,0.5059606266713219,0.629126573847232,0.23233120020609643,0.6192917813884806,0.23991749974775956,0.43121371247641327,0.8148376508706838,0.8854613908152484,0.6994397200382261,0.6718169619746335,0.8581731588927668,0.8359054735759379,0.7763386903446514,0.1908424805906992,0.3851558000142097,0.6405082394174808,0.5686139852596963,0.18991550961641113,0.12295360496721841,0.24771874148136042,0.021556391813994935,0.3099045101694933,0.6875608142538008,0.651343079512863,0.3026578032445013,0.3251897421760337,0.16632436133784556,0.5297606210528025,0.03623073055189896,0.8851787593830487,0.23354546705239154,0.9671502538949359,0.2091460734860635,0.4733787986804474,0.5744475777857374,0.6169397226608049,0.24817023838718666,0.7281852850596391,0.9685753023784109,0.7238183611796158,0.3930853942587713,0.13367372537890732,0.7138128238416612,0.6395969310790994,0.05570162317553762,0.04503027933701098,0.7802590397091995,0.5556360021901752,0.7989057275846951,0.7334738366803586,0.5970391995033697,0.39431911300535827,0.3431295681172477,0.4819263864489416,0.7204186452874244,0.9110140422316875,0.5308053867192299,0.8366323676161389,0.9643734049992376,0.2810209065034921,0.7608895515868819,0.17634265563984974,0.23149941962459142,0.9947993239685895,0.7816587183598525,0.6271693357228525,0.2321101848661009,0.9472062749146992,0.5536165544071014,0.20691315430613,0.058560085776649284,0.06357135535351088,0.7139594154951237,0.7247681949594329,0.22792496628594194,0.5279203660873937,0.5468425471264011,0.6259496628656771,0.3589185135653665,0.5754272809986392,0.6758549924135908,0.12028051808907225,0.7318637928163241,0.9356559153989568,0.26039743876484067,0.624129670587686,0.7666749172146685,0.2667826249892522,0.4454510278542454,0.17340147361282932,0.37897177939372373,0.7778413667636366,0.23101047716910683,0.7854597056310637,0.5293188044855719,0.5346707449164665,0.1357422929792529,0.8431644749375715,0.5136112368810026,0.05824025061050797,0.03491181206211835,0.005427366366490105,0.7392504508295854,0.6335646664157981,0.23783008763309632,0.7829793478454241,0.859754465213246,0.13376179989385695,0.694631734854122,0.13541502535966332,0.4709112298811349,0.2729034493288427,0.14319787826842,0.39333698643301895,0.4243375883796767,0.1793592847545462,0.31730756824386286,0.18802452558880645,0.31870143915406324,0.9442746447565655,0.6378204820351414,0.22947435913657865,0.895961441223347,0.358976252383183,0.7786650266895492,0.04238080990204551,0.4599477201659168,0.187468675026347,0.741188526186757,0.48772598082519014,0.604083555213542,0.4984940767299064,0.16731759489470743,0.5266212051983203,0.46485650000986634,0.5019894300359444,0.6787014415653756,0.735963411482919,0.46093602111421017,0.31647604433880994,0.0046870957033007254,0.15157157423233292,0.4278356181405458,0.8389857207744802,0.8714320044436186,0.3878454433158329,0.42672120614631237,0.992449526521445,0.9695550922055638,0.600469873942717,0.4258050846745516,0.40580041003177514,0.9583231165055619,0.24729903701416767,0.9853065406456456,0.39120845513888214,0.40246606261416473,0.6310365949735397,0.26629781325826896,0.7682273236149484,0.21623239785900794,0.6163745423400997,0.6101368979506143,0.9866738297855471,0.9641010057645178,0.07742953027157418,0.4149695996826508,0.25145411943465246,0.3108555744111601,0.4966673213452617,0.040690441582649894,0.12002364746472116,0.24923474489896047,0.21169840289311193,0.3596101212964966,0.39045908731164025,0.11656581527554644,0.08956118986125161,0.8697092690186035,0.997580076823714,0.10533034925924856,0.20900760891758297,0.37473705664853574,0.9132705010059154,0.5331104972774083,0.22197593254440595,0.7674102698076162,0.6230806991115856,0.42003795988208026,0.7419182004412159,0.256057566285387,0.729632877987237,0.7755463935168903,0.7589528250866122,0.9761290571817929,0.598733351336044,0.4163651788114744,0.9543721797403542,0.4914355506938284,0.46975136879966684,0.8387124660394876,0.43655490059629387,0.1246190764585311,0.9478554406853428,0.7721616211427522,0.8865787896840323,0.6429681211244826,0.6735635186952416,0.7124283548738541,0.5512040308463122,0.407905178810952,0.36401611376501886,0.9766752664285099,0.9740156365641355,0.7313643358881281,0.6336366371052229,0.14369544240862564,0.9944164995448448,0.4240291604811077,0.6631778772766193,0.49733576366370524,0.17096897100102493,0.37939386928727736,0.795389370226341,0.4386759988047946,0.23860496752601268,0.5998087900500262,0.13963309289970294,0.9365927417011848,0.8789866010491421,0.006037975358627934,0.35010979079155247,0.181740252048201,0.6071462944190691,0.0009025748391948696,0.9032538542128898,0.056426276061543934,0.23025741007495837,0.3629483359782364,0.978955734262182,0.5221948806994663,0.2974632111739679,0.8222231937721538,0.04057258415028575,0.5160547078923929,0.3349678709270274,0.06705537314993659,0.41663449104137484,0.4539470713763438,0.467306876495573,0.5314212801988967,0.40682772844996684,0.08881661091874893,0.7759634360628545,0.5925540800951274,0.9350531859189317,0.8607323897110477,0.4042584333122128,0.14480937535964578,0.9953061592322581,0.14880439165272397,0.37290546166981753,0.014423573752469165,0.017232135304327878,0.7402789896200539,0.09714014905684065,0.8600105636624775,0.47668733696609755,0.6453568820419533,0.3087330301969453,0.9623830080821019,0.3507297279586574,0.39240348025118443,0.2602073213186855,0.3575922873832047,0.4800183633279558,0.740978520657706,0.6352225113468262,0.45073839235892477,0.3695711515379725,0.04778088683095594,0.004310679865073386,0.9779477135212891,0.540556363221238,0.5874756579292926,0.5316628758697237,0.9589258168125283,0.49223577371906035,0.4073536562015516,0.513800336875053,0.937471887051152,0.3594323322189936,0.2639284403790785,0.2976623317624423,0.7642887479221208,0.9889028674634002,0.6552477568616908,0.8113181428227703,0.8831262294419786,0.8648495581426014,0.7031552538284962,0.17192078930728316,0.4630160341244609,0.719312973411034,0.14354181847405312,0.008795602010308157,0.4846396004902538,0.33177603771766506,0.148821540478576,0.2737712070460496,0.6410790103054425,0.3013242696229259,0.9697571773508376,0.5637864338552387,0.7090937911072093,0.8437139740345792,0.4111305050300609,0.7969606769954418,0.07511591231846171,0.13451291930153508,0.981166938140438,0.8231177437082111,0.8768709107161117,0.45167670659373704,0.523248800262369,0.6440233386520642,0.8783776430473138,0.9705911002947247,0.21837316521336536,0.43975142644699483,0.3632216622296389,0.10476916308145978,0.783369066391358,0.8096915312217194,0.7138236369014626,0.15480187351134833,0.8957782327795578,0.1957295502936396,0.8429139162453396,0.1937724870330051,0.21138481621460703,0.7986581659287706,0.17716485859399422,0.4417995302242692,0.8881510651568214,0.34098552013097483,0.8694109223491613,0.9773199023451351,0.5955005281182624,0.6230642816813672,0.40651009960283413,0.024692922358275693,0.35271577207296434,0.8637630373752971,0.12108828068725264,0.09347736175705235,0.12154378317183134,0.24751797598121272,0.7566079941468866,0.9082849714881893,0.8622502442916888,0.9166778293368978,0.8359997608610399,0.9787340171375629,0.6236414272849715,0.09468170886541438,0.20111459151392475,0.18442023302106758,0.448839650666905,0.5539589185875129,0.7285262803139971,0.7038309004799754,0.11186246622889984,0.4583010295593004,0.5022181265624506,0.4016813783711133,0.34393278523099435,0.5500610279722942,0.3216571662527874,0.4363497007241208,0.09820376742002535,0.7088509888205847,0.5669457890281262,0.006023247068551507,0.12473670400368264,0.896571484882408,0.597109096972732,0.3344188169304123,0.05760423012400673,0.398229173051877,0.4747342012160991,0.03888153863276633,0.3314541338071011,0.5007445592006532,0.05523826180095304,0.03749913085991263,0.6515844374892892,0.39063385112163207,0.7634777990394883,0.7292157631747551,0.828682645462324,0.7138182986420998,0.059587407367283296,0.9367030445778877,0.6959613742736588,0.027098805056213537,0.39990149020709254,0.9001623982069338,0.7906437204829271,0.8170431453972988,0.8725117054420093,0.9241305466623289,0.48702522400602466,0.8281966105259642,0.11146328059474553,0.3412696039401135,0.285410502122045,0.18084529134659122,0.5178958047773745,0.4951871841421658,0.9661393186620606,0.3907821102091389,0.1613387764723564,0.4015583271657348,0.38302086661386214,0.9953290472991705,0.37432900189982266,0.41237437620530115,0.7794884768510313,0.9744135709178892,0.001640296097056071,0.9429737453971132,0.496833976362832,0.511289711288518,0.15395759323690528,0.42361784116693224,0.13293591943766536,0.7854386963829365,0.3918325024202769,0.8355788912445163,0.6705075788582364,0.7182328557652506,0.18929790444140115,0.3258808407028908,0.8417737089650117,0.001304088122242808,0.5068883453812165,0.878138737161025,0.387014630406072,0.6821670766182737,0.6226541894229616,0.5534338498078422,0.25146637253951076,0.659068710660488,0.7010244518053286,0.2982822945525079,0.5791636693549032,0.3666291328079545,0.9699030290512607,0.4951539223435202,0.10133331297500825,0.7596408930566614,0.67530476820055,0.7857870016383028,0.3967239663581801,0.4027291607903183,0.5063948018367581,0.21252571387150865,0.009548345751721588,0.9499742829219397,0.136353840336364,0.8480029223158527,0.3037277861934138,0.9942837406800402,0.3757392691009265,0.9534792539123473,0.16350012437456463,0.2313916725995806,0.1763918254625063,0.2258598042140476,0.3754264342042206,0.8942638911790308,0.32311629215313076,0.13751151245128979,0.10298245593179067,0.10219527464081479,0.011342283947153309,0.08568367938917998,0.006999844681496281,0.202478742590382,0.43186393607731755,0.9409017778768889,0.7860672136209641,0.6054211557241176,0.1756791908793658,0.8064280459011226,0.9423973633002702,0.33158434651934643,0.20457077341869123,0.5397396348241494,0.36528563958393434,0.3218825468065625,0.2660721319415629,0.2309447174572019,0.8727989313895594,0.6877797759283937,0.05825212737321772,0.08280663794819665,0.5386865763707915,0.8356760270044157,0.5295235222285817,0.5357907248048954,0.9130873581054904,0.901144777889078,0.1831587182613379,0.9892937878945736,0.3985083602833748,0.9927737237682055,0.822743506548246,0.15296445059286734,0.7111905094948181,0.4879753501996835,0.2660524274726108,0.09063115088450946,0.5576569203107138,0.8057905223640272,0.66298152860832,0.552417895811899,0.22540805533324093,0.07316021924099791,0.023540726245459442,0.5616478427416778,0.9321752425101828]' data-type="audio" data-source="https://vod.infomaniak.com/redirect/mediaonecontactsa_vod/folder-36403/mp3-476/parkinglsne_gaudard_b.mp3" data-playfrom="off" style=" width: 100%; height: 300px;"><div class="meta-artist"><span class="the-artist first-line"><span class="first-line-label">Guy Gaudard</span></span>&nbsp;<span class="the-name">Conseiller communal PLR et vice-président SCCL</span></div><div class="menu-description"><span class="the-artist">Guy Gaudard</span><span class="the-name">Conseiller communal PLR et vice-président SCCL</span></div></div><script>/*console.warn("WILL INIT"); */ jQuery(document).ready(function ($){var settings_ap = {  design_skin: "skin-wave"  ,autoplay: "off"  ,disable_volume:""  ,loop:"off"  ,cue: "on"  ,embedded: "off"  ,preload_method:"metadata" ,design_animateplaypause:"off" ,skinwave_dynamicwaves:"off"  ,skinwave_enableSpectrum:"off"  ,settings_backup_type:"full"  ,skinwave_enableReflect:"on",soundcloud_apikey:""  ,skinwave_comments_enable:"on",settings_php_handler:window.ajaxurl,skinwave_wave_mode:"canvas",pcm_data_try_to_generate: "on",pcm_notice: "off",design_color_bg: "111111",design_color_highlight: "833177",skinwave_wave_mode_canvas_waves_number: "3",skinwave_wave_mode_canvas_waves_padding: "1",skinwave_wave_mode_canvas_reflection_size: "0.25",skinwave_comments_playerid:"",php_retriever:"https://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/soundcloudretriever.php" ,swf_location:"https://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/ap.swf"
,swffull_location:"https://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/apfull.swf"};  dzsap_init(".ap_idx_109858_2",settings_ap); });</script></p><p>La Société coopérative des commerçants lausannois s’est fixée jusqu’à la fin octobre pour récolter entre 8&rsquo;000 et 10&rsquo;000 signatures.</p><p>La municipale lausannoise Florence Germond sera ce jeudi matin l’invitée de la matinale sur LFM concernant cette nouvelle politique des parkings payants à Lausanne.</p></div></div><div class="theiaPostSlider_footer _footer"></div><p></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_109858&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} sur %{totalSlides}&quot;,&quot;helperText&quot;:&quot;&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Pr\u00e9c\u00e9dent&quot;,&quot;nextText&quot;:&quot;Suivant&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.lfm.ch\/actualite\/romandie\/une-petition-contre-les-parkings-desormais-payants-a-lausanne\/&quot;,&quot;postId&quot;:109858,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.lfm.ch\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:200,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}'
data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div> </section><div id="mvp-ad-rel-wrap"><div id="mvp-ad-rel-top" class="left relative"> <span class="mvp-ad-rel-but mvp-ad-rel-click">Continuer la lecture</span></div><div id="mvp-ad-rel-bot" class="left relative"><div class="mvp-ad-rel-out right relative"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">Publicité</span> <iframe id="ads_middle" src="https://www3.smartadserver.com/call/pubif/59283/445589/26069/S/[timestamp]/[target]?" width='300' height='250' marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no></iframe></div><div class="mvp-ad-rel-in"><div id="mvp-post-bot-rel" class="left relative"> <span class="mvp-related-head left relative">Ceci pourrait vous intéresser …</span><div id="mvp-related-posts" class="left relative"><ul class="mvp-related-posts-list left related"><li><div class="mvp-related-img left relative"> <a href="https://www.lfm.ch/actualite/suisse/apres-rie-iii-le-conseil-federal-presente-pf17/" rel="bookmark" title="Après RIE III, le Conseil fédéral présente PF17"> <img width="400" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600.jpg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/Bundeshaus_Bern_2009_Flooffy-1000x600-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a></div><div class="mvp-related-text left relative"> <a href="https://www.lfm.ch/actualite/suisse/apres-rie-iii-le-conseil-federal-presente-pf17/">Après RIE III, le Conseil fédéral présente PF17</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://www.lfm.ch/actualite/romandie/un-soutien-pour-la-reforme-vaudoise-des-taxis/" rel="bookmark" title="Un soutien pour la réforme vaudoise des taxis"> <img width="400" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600.jpg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a></div><div class="mvp-related-text left relative"> <a href="https://www.lfm.ch/actualite/romandie/un-soutien-pour-la-reforme-vaudoise-des-taxis/">Un soutien pour la réforme vaudoise des taxis</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://www.lfm.ch/actualite/romandie/la-ville-de-lausanne-protege-ses-abeilles/" rel="bookmark" title="La Ville de Lausanne protège ses abeilles"> <img width="400" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600.jpg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a></div><div class="mvp-related-text left relative"> <a href="https://www.lfm.ch/actualite/romandie/la-ville-de-lausanne-protege-ses-abeilles/">La Ville de Lausanne protège ses abeilles</a></div></li><li><div class="mvp-related-img left relative"> <a href="https://www.lfm.ch/actualite/romandie/vaud-vers-une-justice-gratuite-pour-les-consommateurs/" rel="bookmark" title="Vaud : vers une justice gratuite pour les consommateurs"> <img width="400" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" /><noscript><img width="400" height="240" src="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" /></noscript> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> </a></div><div class="mvp-related-text left relative"> <a href="https://www.lfm.ch/actualite/romandie/vaud-vers-une-justice-gratuite-pour-les-consommateurs/">Vaud : vers une justice gratuite pour les consommateurs</a></div></li></ul></div></div></div></div></div></div><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.lfm.ch/etiquettes/economie/" rel="tag">economie</a>, <a href="https://www.lfm.ch/etiquettes/politique/" rel="tag">politique</a>, <a href="https://www.lfm.ch/etiquettes/vaud/" rel="tag">Vaud</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://www.lfm.ch/wp-content/uploads/2017/07/LFM_Allonge_Fond_Blanc_v01.png"/><meta itemprop="url" content="https://www.lfm.ch/wp-content/uploads/2017/07/LFM_Allonge_Fond_Blanc_v01.png"></div><meta itemprop="name" content="Radio LFM"></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">Cliquez pour commenter</span></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-post-header"><span class="mvp-post-header">Laisser un commentaire</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualite/romandie/une-petition-contre-les-parkings-desormais-payants-a-lausanne/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://www.lfm.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='109858' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div> </article><div id="mvp-post-bot-wrap" class="left relative"><h4 class="mvp-post-bot-head left">Plus dans Suisse Romande</h4> <section class="mvp-main-blog-wrap left relative"><ul class="mvp-main-blog-story left relative"><li><div class="mvp-main-blog-out relative"> <a href="https://www.lfm.ch/actualite/romandie/un-soutien-pour-la-reforme-vaudoise-des-taxis/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600.jpg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Suisse Romande</span></h3> <a href="https://www.lfm.ch/actualite/romandie/un-soutien-pour-la-reforme-vaudoise-des-taxis/" rel="bookmark"><h2>Un soutien pour la réforme vaudoise des taxis</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Par <a href="https://www.lfm.ch/author/charles-superlfm-ch/" title="Articles par Charles Super" rel="author">Charles Super</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">6 septembre 2017</time></span></div><p>Au terme de la consultation, l’Association de communes de la région lausannoise pour la réglementation du...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lfm.ch/actualite/romandie/un-soutien-pour-la-reforme-vaudoise-des-taxis/&t=Un soutien pour la réforme vaudoise des taxis', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Un soutien pour la réforme vaudoise des taxis -&url=https://www.lfm.ch/actualite/romandie/un-soutien-pour-la-reforme-vaudoise-des-taxis/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lfm.ch/actualite/romandie/un-soutien-pour-la-reforme-vaudoise-des-taxis/&amp;media=https://www.lfm.ch/wp-content/uploads/2017/09/20170519_122832-1-1000x600.jpg&amp;description=Un soutien pour la réforme vaudoise des taxis', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://www.lfm.ch/actualite/romandie/les-geants-debarquent-a-geneve/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/saga-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/saga-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/saga-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/saga-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/saga-1000x600.jpg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.lfm.ch/wp-content/uploads/2017/09/saga-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/saga-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/saga-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/saga-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/saga-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/saga-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/saga-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/saga-1000x600-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/09/saga-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/saga-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/saga-1000x600-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Suisse Romande</span></h3> <a href="https://www.lfm.ch/actualite/romandie/les-geants-debarquent-a-geneve/" rel="bookmark"><h2>Les Géants débarquent à Genève !</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Par <a href="https://www.lfm.ch/author/solene-revillardonefm-ch/" title="Articles par solene.revillard@onefm.ch" rel="author">solene.revillard@onefm.ch</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">6 septembre 2017</time></span></div><p>Après avoir fait le tour du monde, la célèbre saga va envahir la cité de Calvin...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lfm.ch/actualite/romandie/les-geants-debarquent-a-geneve/&t=Les Géants débarquent à Genève !', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Les Géants débarquent à Genève ! -&url=https://www.lfm.ch/actualite/romandie/les-geants-debarquent-a-geneve/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lfm.ch/actualite/romandie/les-geants-debarquent-a-geneve/&amp;media=https://www.lfm.ch/wp-content/uploads/2017/09/saga-1000x600.jpg&amp;description=Les Géants débarquent à Genève !', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://www.lfm.ch/actualite/romandie/la-ville-de-lausanne-protege-ses-abeilles/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600.jpg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Suisse Romande</span></h3> <a href="https://www.lfm.ch/actualite/romandie/la-ville-de-lausanne-protege-ses-abeilles/" rel="bookmark"><h2>La Ville de Lausanne protège ses abeilles</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Par <a href="https://www.lfm.ch/author/margaux-habertlfm-ch/" title="Articles par Margaux Habert" rel="author">Margaux Habert</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">5 septembre 2017</time></span></div><p>Abeilles et nature urbaine font bon ménage. C’est ce que démontre une étude de la Ville...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lfm.ch/actualite/romandie/la-ville-de-lausanne-protege-ses-abeilles/&t=La Ville de Lausanne protège ses abeilles', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=La Ville de Lausanne protège ses abeilles -&url=https://www.lfm.ch/actualite/romandie/la-ville-de-lausanne-protege-ses-abeilles/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lfm.ch/actualite/romandie/la-ville-de-lausanne-protege-ses-abeilles/&amp;media=https://www.lfm.ch/wp-content/uploads/2017/09/Abeilles_et_ruches_07-1000x600.jpg&amp;description=La Ville de Lausanne protège ses abeilles', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://www.lfm.ch/actualite/romandie/vaud-vers-une-justice-gratuite-pour-les-consommateurs/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" /><noscript><img width="400" height="240" src="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" /></noscript> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Suisse Romande</span></h3> <a href="https://www.lfm.ch/actualite/romandie/vaud-vers-une-justice-gratuite-pour-les-consommateurs/" rel="bookmark"><h2>Vaud : vers une justice gratuite pour les consommateurs</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Par <a href="https://www.lfm.ch/author/charles-superlfm-ch/" title="Articles par Charles Super" rel="author">Charles Super</a></span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">5 septembre 2017</time></span></div><p>Faut-il un accès gratuit à la justice pour les litiges de consommation courante ? C’est la...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lfm.ch/actualite/romandie/vaud-vers-une-justice-gratuite-pour-les-consommateurs/&t=Vaud : vers une justice gratuite pour les consommateurs', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Vaud : vers une justice gratuite pour les consommateurs -&url=https://www.lfm.ch/actualite/romandie/vaud-vers-une-justice-gratuite-pour-les-consommateurs/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lfm.ch/actualite/romandie/vaud-vers-une-justice-gratuite-pour-les-consommateurs/&amp;media=https://www.lfm.ch/wp-content/uploads/2017/09/Palais-de-justice-Montbenon-800x600.jpg&amp;description=Vaud : vers une justice gratuite pour les consommateurs', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a></div></div></div></div></div></li><li><div class="mvp-main-blog-out relative"> <a href="https://www.lfm.ch/actualite/romandie/les-conseils-pour-bien-choisir-un-sport-pour-son-enfant/" rel="bookmark"><div class="mvp-main-blog-img left relative"> <img width="400" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/LE-Sport-sportforvb-510-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/LE-Sport-sportforvb-510-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/LE-Sport-sportforvb-510-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/LE-Sport-sportforvb-510-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/LE-Sport-sportforvb-510-1000x600.jpg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="240" src="https://www.lfm.ch/wp-content/uploads/2017/09/LE-Sport-sportforvb-510-1000x600-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/LE-Sport-sportforvb-510-1000x600-400x240.jpg 400w, https://www.lfm.ch/wp-content/uploads/2017/09/LE-Sport-sportforvb-510-1000x600-300x180.jpg 300w, https://www.lfm.ch/wp-content/uploads/2017/09/LE-Sport-sportforvb-510-1000x600-768x461.jpg 768w, https://www.lfm.ch/wp-content/uploads/2017/09/LE-Sport-sportforvb-510-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/LE-Sport-sportforvb-510-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/LE-Sport-sportforvb-510-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/LE-Sport-sportforvb-510-1000x600-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/09/LE-Sport-sportforvb-510-1000x600-100x100.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/LE-Sport-sportforvb-510-1000x600-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/LE-Sport-sportforvb-510-1000x600-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div> </a><div class="mvp-main-blog-in"><div class="mvp-main-blog-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Suisse Romande</span></h3> <a href="https://www.lfm.ch/actualite/romandie/les-conseils-pour-bien-choisir-un-sport-pour-son-enfant/" rel="bookmark"><h2>Les conseils pour bien choisir un sport pour son enfant</h2></a><div class="mvp-feat1-info"> <span class="mvp-blog-author">Par </span><span class="mvp-blog-date"><i class="fa fa-clock-o"></i><time class="mvp-blog-time">5 septembre 2017</time></span></div><p>Début septembre, c’est le moment de choisir les activités sportives pour les enfants, en fonction de...</p><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lfm.ch/actualite/romandie/les-conseils-pour-bien-choisir-un-sport-pour-son-enfant/&t=Les conseils pour bien choisir un sport pour son enfant', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Les conseils pour bien choisir un sport pour son enfant -&url=https://www.lfm.ch/actualite/romandie/les-conseils-pour-bien-choisir-un-sport-pour-son-enfant/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lfm.ch/actualite/romandie/les-conseils-pour-bien-choisir-un-sport-pour-son-enfant/&amp;media=https://www.lfm.ch/wp-content/uploads/2017/09/LE-Sport-sportforvb-510-1000x600.jpg&amp;description=Les conseils pour bien choisir un sport pour son enfant', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a></div></div></div></div></div></li></ul> </section></div><div id="mvp-prev-next-wrap"><div id="mvp-prev-post-wrap"><div id="mvp-prev-post-arrow" class="relative"> <i class="fa fa-angle-left fa-4"></i></div><div class="mvp-prev-next-text"> <a href="https://www.lfm.ch/actualite/romandie/un-soutien-pour-la-reforme-vaudoise-des-taxis/" rel="prev">Un soutien pour la réforme vaudoise des taxis</a></div></div></div></div></div><div id="mvp-side-wrap" class="relative theiaStickySidebar"> <section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicité</span> <iframe id="ads_middle" src="https://www3.smartadserver.com/call/pubif/59283/445589/26069/S/[timestamp]/[target]?" width='300' height='250' marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no></iframe></div> </section><section id="mvp_pop_widget-3" class="mvp-side-widget mvp_pop_widget"><h4 class="mvp-side-widget-head left">Populaire</h4><div class="mvp-trend-widget-wrap left relative"><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://www.lfm.ch/concours/gagnez-vos-invitations-pour-ovo-le-spectacle-du-cirque-du-soleil/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/09/ovo-act-trampoline-characters-crickets-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/09/ovo-act-trampoline-characters-crickets-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/ovo-act-trampoline-characters-crickets-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/09/ovo-act-trampoline-characters-crickets-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/09/ovo-act-trampoline-characters-crickets-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/09/ovo-act-trampoline-characters-crickets-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Concours</span></h3> <a href="https://www.lfm.ch/concours/gagnez-vos-invitations-pour-ovo-le-spectacle-du-cirque-du-soleil/" rel="bookmark"><h2>Gagnez vos invitations pour OVO, le spectacle du Cirque du Soleil</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lfm.ch/concours/gagnez-vos-invitations-pour-ovo-le-spectacle-du-cirque-du-soleil/&t=Gagnez vos invitations pour OVO, le spectacle du Cirque du Soleil', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Gagnez vos invitations pour OVO, le spectacle du Cirque du Soleil -&url=https://www.lfm.ch/concours/gagnez-vos-invitations-pour-ovo-le-spectacle-du-cirque-du-soleil/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lfm.ch/concours/gagnez-vos-invitations-pour-ovo-le-spectacle-du-cirque-du-soleil/&amp;media=https://www.lfm.ch/wp-content/uploads/2017/09/ovo-act-trampoline-characters-crickets.jpg&amp;description=Gagnez vos invitations pour OVO, le spectacle du Cirque du Soleil', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://www.lfm.ch/vaud/aquatis-plongee-au-coeur-des-ecosystemes-du-globe-a-lausanne/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/08/mog_redaction_2017-08-11_12-02-28-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/08/mog_redaction_2017-08-11_12-02-28-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/08/mog_redaction_2017-08-11_12-02-28-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/08/mog_redaction_2017-08-11_12-02-28-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/08/mog_redaction_2017-08-11_12-02-28-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/08/mog_redaction_2017-08-11_12-02-28-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Vaud</span></h3> <a href="https://www.lfm.ch/vaud/aquatis-plongee-au-coeur-des-ecosystemes-du-globe-a-lausanne/" rel="bookmark"><h2>Aquatis : plongée au coeur des écosystèmes du globe à Lausanne</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lfm.ch/vaud/aquatis-plongee-au-coeur-des-ecosystemes-du-globe-a-lausanne/&t=Aquatis : plongée au coeur des écosystèmes du globe à Lausanne', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Aquatis : plongée au coeur des écosystèmes du globe à Lausanne -&url=https://www.lfm.ch/vaud/aquatis-plongee-au-coeur-des-ecosystemes-du-globe-a-lausanne/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lfm.ch/vaud/aquatis-plongee-au-coeur-des-ecosystemes-du-globe-a-lausanne/&amp;media=https://www.lfm.ch/wp-content/uploads/2017/08/mog_redaction_2017-08-11_12-02-28.jpg&amp;description=Aquatis : plongée au coeur des écosystèmes du globe à Lausanne', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://www.lfm.ch/actualite/romandie/titeuf-revient-dans-un-15e-numero/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/08/IMG-20170825-WA0026-01-1000x600-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/08/IMG-20170825-WA0026-01-1000x600-100x100.jpeg 100w, https://www.lfm.ch/wp-content/uploads/2017/08/IMG-20170825-WA0026-01-1000x600-150x150.jpeg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/08/IMG-20170825-WA0026-01-1000x600-100x100.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/08/IMG-20170825-WA0026-01-1000x600-100x100.jpeg 100w, https://www.lfm.ch/wp-content/uploads/2017/08/IMG-20170825-WA0026-01-1000x600-150x150.jpeg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Suisse Romande</span></h3> <a href="https://www.lfm.ch/actualite/romandie/titeuf-revient-dans-un-15e-numero/" rel="bookmark"><h2>Titeuf revient dans un 15e numéro</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lfm.ch/actualite/romandie/titeuf-revient-dans-un-15e-numero/&t=Titeuf revient dans un 15e numéro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Titeuf revient dans un 15e numéro -&url=https://www.lfm.ch/actualite/romandie/titeuf-revient-dans-un-15e-numero/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lfm.ch/actualite/romandie/titeuf-revient-dans-un-15e-numero/&amp;media=https://www.lfm.ch/wp-content/uploads/2017/08/IMG-20170825-WA0026-01-1000x600.jpeg&amp;description=Titeuf revient dans un 15e numéro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://www.lfm.ch/emissions/parlons-solutions-internet-et-telephone-fixe-et-mobile-avec-upc/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/08/UPC-2-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/08/UPC-2-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/08/UPC-2-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/08/UPC-2-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/08/UPC-2-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/08/UPC-2-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Emissions</span></h3> <a href="https://www.lfm.ch/emissions/parlons-solutions-internet-et-telephone-fixe-et-mobile-avec-upc/" rel="bookmark"><h2>Parlons solutions internet et téléphone fixe et mobile avec UPC</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lfm.ch/emissions/parlons-solutions-internet-et-telephone-fixe-et-mobile-avec-upc/&t=Parlons solutions internet et téléphone fixe et mobile avec UPC', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Parlons solutions internet et téléphone fixe et mobile avec UPC -&url=https://www.lfm.ch/emissions/parlons-solutions-internet-et-telephone-fixe-et-mobile-avec-upc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lfm.ch/emissions/parlons-solutions-internet-et-telephone-fixe-et-mobile-avec-upc/&amp;media=https://www.lfm.ch/wp-content/uploads/2017/08/UPC-2.jpg&amp;description=Parlons solutions internet et téléphone fixe et mobile avec UPC', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a></div></div></div></div><div class="mvp-trend-widget-story left relative"><div class="mvp-100img-out right relative"> <a href="https://www.lfm.ch/emissions/decouvrez-le-tube-de-la-rentree-cest-lapero-yann-lambiel/" rel="bookmark"><div class="mvp-trend-widget-img left relative"> <img width="100" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.lfm.ch/wp-content/uploads/2017/08/Luis-Fonsi-Despacito-ft.-Daddy-Yankee-screenshot-2017-billboard-1548-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.lfm.ch/wp-content/uploads/2017/08/Luis-Fonsi-Despacito-ft.-Daddy-Yankee-screenshot-2017-billboard-1548-1-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/08/Luis-Fonsi-Despacito-ft.-Daddy-Yankee-screenshot-2017-billboard-1548-1-150x150.jpg 150w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="100" src="https://www.lfm.ch/wp-content/uploads/2017/08/Luis-Fonsi-Despacito-ft.-Daddy-Yankee-screenshot-2017-billboard-1548-1-100x100.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/08/Luis-Fonsi-Despacito-ft.-Daddy-Yankee-screenshot-2017-billboard-1548-1-100x100.jpg 100w, https://www.lfm.ch/wp-content/uploads/2017/08/Luis-Fonsi-Despacito-ft.-Daddy-Yankee-screenshot-2017-billboard-1548-1-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div> </a><div class="mvp-100img-in"><div class="mvp-trend-widget-text left relative"><h3 class="mvp-main-blog-cat left"><span class="mvp-main-blog-cat left">Emissions</span></h3> <a href="https://www.lfm.ch/emissions/decouvrez-le-tube-de-la-rentree-cest-lapero-yann-lambiel/" rel="bookmark"><h2>Découvrez le tube de la rentrée: C&rsquo;EST L&rsquo;APÉRO!</h2></a></div></div><div class="mvp-story-share-wrap"> <span class="mvp-story-share-but fa fa-share fa-2"></span><div class="mvp-story-share-cont"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lfm.ch/emissions/decouvrez-le-tube-de-la-rentree-cest-lapero-yann-lambiel/&t=Découvrez le tube de la rentrée: C&rsquo;EST L&rsquo;APÉRO!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mvp-story-share-fb fa fa-facebook fa-2"></span></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Découvrez le tube de la rentrée: C&rsquo;EST L&rsquo;APÉRO! -&url=https://www.lfm.ch/emissions/decouvrez-le-tube-de-la-rentree-cest-lapero-yann-lambiel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mvp-story-share-twit fa fa-twitter fa-2"></span></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lfm.ch/emissions/decouvrez-le-tube-de-la-rentree-cest-lapero-yann-lambiel/&amp;media=https://www.lfm.ch/wp-content/uploads/2017/08/Luis-Fonsi-Despacito-ft.-Daddy-Yankee-screenshot-2017-billboard-1548-1.jpg&amp;description=Découvrez le tube de la rentrée: C&rsquo;EST L&rsquo;APÉRO!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mvp-story-share-pin fa fa-pinterest-p fa-2"></span></a></div></div></div></div></div></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"><div class="mvp-widget-ad left relative"> <span class="mvp-ad-label">Publicité</span> <iframe id="ads_halfpage" src="https://www3.smartadserver.com/call/pubif/59282/444116/26072/S/[timestamp]/[target]?" width='300' height='600' marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no></iframe></div> </section></div></div></div><div class="Application_DL"><div class="vc_row wpb_row vc_row-fluid App_Row"><div class="App_Row_Left wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  App_text" ><div class="wpb_wrapper"><h1 class="mvp-post-title entry-title" itemprop="headline">Retrouvez LFM sur tous les supports</h1></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid Icon_DL"><div class="Icon_App wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center   Google_app"> <figure class="wpb_wrapper vc_figure"> <a href="https://play.google.com/store/apps/details?id=ch.mediaone.androidLFM&amp;hl=fr" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="110" src="https://www.lfm.ch/wp-content/uploads/2017/07/GooglePlay-768x282-300x110.png" class="vc_single_image-img attachment-medium" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/07/GooglePlay-768x282-300x110.png 300w, https://www.lfm.ch/wp-content/uploads/2017/07/GooglePlay-768x282-768x282.png 768w, https://www.lfm.ch/wp-content/uploads/2017/07/GooglePlay-768x282.png 100w" sizes="(max-width: 300px) 100vw, 300px" /></a> </figure></div></div></div></div><div class="Icon_App wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center   Itune_app"> <figure class="wpb_wrapper vc_figure"> <a href="https://itunes.apple.com/ch/app/lfm/id561934226?l=fr&amp;mt=8" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="110" src="https://www.lfm.ch/wp-content/uploads/2017/07/itunes-app-store-logo-768x282-300x110.png" class="vc_single_image-img attachment-medium" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/07/itunes-app-store-logo-768x282-300x110.png 300w, https://www.lfm.ch/wp-content/uploads/2017/07/itunes-app-store-logo-768x282-768x282.png 768w, https://www.lfm.ch/wp-content/uploads/2017/07/itunes-app-store-logo-768x282.png 100w" sizes="(max-width: 300px) 100vw, 300px" /></a> </figure></div></div></div></div></div></div></div></div><div class="App_Row_Right wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"> <figure class="wpb_wrapper vc_figure"><div class="vc_single_image-wrapper   vc_box_border_grey"><img width="646" height="244" src="https://www.lfm.ch/wp-content/uploads/2017/07/responsive-1.png" class="vc_single_image-img attachment-full" alt="" srcset="https://www.lfm.ch/wp-content/uploads/2017/07/responsive-1.png 646w, https://www.lfm.ch/wp-content/uploads/2017/07/responsive-1-300x113.png 300w" sizes="(max-width: 646px) 100vw, 646px" /></div> </figure></div></div></div></div></div></div><div id="mvp-foot-ad-wrap" class="left relative"> <iframe id="ads_wideboard"  src="https://www3.smartadserver.com/call/pubif/59282/444116/27039/S/[timestamp]/[target]?" width='994' height='250' marginwidth=0 marginheight=0 hspace=0 vspace=0 frameborder=0 scrolling=no></iframe></div></div></div></div></div></div> <footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="http://www.facebook.com/lfm.ch" target="_blank" class="fa fa-facebook-official fa-2"></a></li><li><a href="https://www.instagram.com/lfmlaradio/" target="_blank" class="fa fa-instagram fa-2"></a></li></ul><div id="mvp-foot-nav" class="left relative"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3313"><a href="https://www.lfm.ch/categories/emissions/">Radio</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3314"><a href="https://www.lfm.ch/categories/emissions/">Blog des émissions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1657"><a href="https://www.lfm.ch/derniers-titres/">Derniers hits</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108319"><a href="https://www.lfm.ch/emissions-et-programme/">Emissions et programme</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1727"><a href="https://www.lfm.ch/les-frequences/">Fréquences</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2572"><a href="https://www.lfm.ch/emploi-et-stage/">Emplois et stages</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2568"><a href="https://www.lfm.ch/contacter-la-radio/">Contacter la radio</a></li><li class="blank menu-item menu-item-type-custom menu-item-object-custom menu-item-109642"><a target="_blank" href="http://www.mediaone.ch">Votre publicité sur LFM</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1692"><a href="https://www.lfm.ch/categories/actualite/">Actualité</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3374"><a href="https://www.lfm.ch/categories/actualite/romandie/">Régionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="https://www.lfm.ch/categories/actualite/suisse/">Suisse &#038; Internationale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2058"><a href="https://www.lfm.ch/categories/actualite/sport/">Sport</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3462"><a href="https://www.lfm.ch/categories/concours/">Concours</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1693"><a>Loisirs</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type_archive menu-item-object-horoscope menu-item-3875"><a href="https://www.lfm.ch/horoscope/">Horoscope quotidien</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3411"><a href="https://www.lfm.ch/categories/loisirs/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1811"><a href="https://www.lfm.ch/categories/loisirs/cote-people/">People</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3366"><a href="https://www.lfm.ch/categories/emissions/cote-romand/cote-bien-etre/">Côté bien-être</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3413"><a href="https://www.lfm.ch/categories/loisirs/terroir-et-patrimoine/">Terroir et Patrimoine</a></li><li class="blank menu-item menu-item-type-custom menu-item-object-custom menu-item-109279"><a target="_blank" href="https://www.lfmtv.ch/programme/">Programme LFM TV</a></li></ul></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-agenda menu-item-2708"><a href="https://www.lfm.ch/agenda/">Agenda</a></li></ul></div></div></div></div></div></div><div id="mvp-foot-bot-wrap" class="left relative"><div class="mvp-main-out relative"><div class="mvp-main-in"><div class="mvp-foot-in-wrap left relative"><div id="mvp-foot-copy" class="left relative"><p>Radio LFM - Chemin de Mornex 1 bis - CH-1003 Lausanne<br />Standard : 021 341 11 11 - Antenne : 0842 00 10 33 - Whats app: 079 842 10 33 - Contactez-nous: <a href="mailto:sav@lfm.ch">sav@lfm.ch</a> <br /><br />© Copyright 2017 - Media One Group</p></div></div></div></div></div><div class="whatsapp"><a href="https://api.whatsapp.com/send?phone=41798421033" class="no-ajax"><img src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/tel.png" /></a></div><div class="logo_footer"><div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid Logo_Footer vc_row-o-content-middle vc_row-flex"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><div class="Logo_Footer" style="width: 100%;"><div class="Center-Div" style="margin: 0 auto; text-align: center;"><div class="logo_Groupe" style="width: 5%; margin-right: 15px; display: inline-block;"><a href="http://www.mediaone.ch/" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-3140" src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/logos/mediaOneGroup-1.png" alt="" /></a></div><div class="logo_Groupe" style="width: 5%; margin-right: 15px; display: inline-block;"><a href="http://www.mediaone.ch/" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-3139" src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/logos/MediaOneContact-1.png" alt=""  /></a></div><div class="logo_Groupe" style="width: 5%; margin-right: 15px; display: inline-block;"><a href="http://www.onefm.ch/" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-3141" src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/logos/One-FM-1.png" alt=""  /></a></div><div class="logo_Groupe" style="width: 3%; margin-right: 15px; display: inline-block;"><a href="http://www.lfm.ch/" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-3138" src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/logos/LFM-radio-1.png" alt=""  /></a></div><div class="logo_Groupe" style="width: 5%; margin-right: 15px; display: none;"><a href="https://dev2.mediaonegroup.ch/" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-3143" src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/logos/RadioLac-1.png" alt=""  /></a></div><div class="logo_Groupe" style="width: 5%; margin-right: 15px; display: inline-block;"><a href="https://www.onetv.ch/" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-3142" src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/logos/One-TV-1.png" alt=""  /></a></div><div class="logo_Groupe" style="width: 4%; margin-right: 15px; display: inline-block;"><a href="https://www.lfmtv.ch/" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-3137" src="https://lfm-u4rnp54hdcgjhwkeg9ol.netdna-ssl.com/wp-content/themes/mog-child/logos/LFM-Gris-1.png" alt=""  /></a></div></div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div> </footer></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="mvp-fly-top-text">To Top</span></div><div class="mvp-fly-fade opencloseSlidemenu"></div><div class="mvp-fly-fade-right mvp-fly-but-click-right webradios"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap, #mvp-post-info-col"'
data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":90,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-plugins-beautiful-taxonomy-filters-public-js-select2-select2.full.min-2.3.1.js'></script> <script type='text/javascript'>/*  */
var btf_localization = {"ajaxurl":"https:\/\/www.lfm.ch\/wp-admin\/admin-ajax.php","min_search":"8","allow_clear":"","show_description":"","disable_select2":"","conditional_dropdowns":"","language":"","rtl":"","disable_fuzzy":""};
/*  */</script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-plugins-beautiful-taxonomy-filters-public-js-beautiful-taxonomy-filters-public-2.3.1.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-plugins-theia-sticky-sidebar-js-ResizeSensor-1.7.0.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-plugins-theia-sticky-sidebar-js-theia-sticky-sidebar-1.7.0.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-plugins-theia-sticky-sidebar-js-main-1.7.0.js'></script> <script type='text/javascript'>/*  */
var zajax_data = {"zajax_main":"#reload","zajax_main_mobile":"","zajax_ClassID":"#mvp-nav-soc-bar,#mvp-nav-right-wrap,#mvp-post-content,#mvp-search-wrap,#wpadminbar","zajax_search":"#searchform","zajax_ignore":"","zajax_dolist":"scripts.js,init.min.js,script.min.js,jquery.tooltipster.min.js,js_composer_front.min.js,hero-boxes.js,sticky-video.min.js,scriptschild.js","zajax_masonry":"","zajax_body":null,"zajax_back":null,"zajax_preload":"1"};
/*  */</script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/plugins/zajax-pro/js/zajax.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-js-dist-js_composer_front.min-5.1.1.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/jquery.jplayer-1.0.0.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-themes-mog-child-date-jquery.datetimepicker.full.min-1.0.0.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-themes-mog-child-loading-js-iosOverlay-1.0.0.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-themes-mog-child-loading-js-spin.min-1.0.0.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-themes-mog-child-loading-js-prettify-1.0.0.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-plugins-vc-extensions-bundle-hotspot-js-script.min-1.0.0.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-plugins-vc-extensions-bundle-cubebox-js-init.min-1.0.0.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/themes/clickmag109/js/scripts.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/themes/clickmag109/js/retina.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/themes/clickmag109/js/mvpcustom.js'></script> <script type='text/javascript'>jQuery(document).ready(function($) {
  	$(window).load(function(){
	var aboveHeight = $("#mvp-head-top").outerHeight();
	var previousScroll = 0;
	    $(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			var elementOffset = $("#mvp-post-content-mid").offset().top;
			var distance = (elementOffset - scroll);
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-nav-wrap").addClass("mvp-fixed").css("top","0");
	    		$("#mvp-main-wrap").addClass("mvp-fixed-next");
	    		if(scroll < previousScroll) {
					$(".mvp-fly-top").addClass("mvp-to-top");
				} else {
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
	    	} else {
	    		$("#mvp-nav-wrap").removeClass("mvp-fixed");
	    		$("#mvp-main-wrap").removeClass("mvp-fixed-next");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	    	if (distance < 60){
	    		if(scroll > previousScroll) {
					$("#mvp-nav-soc-bar").addClass("mvp-nav-soc-down");
				} else {
					$("#mvp-nav-soc-bar").removeClass("mvp-nav-soc-down");
				}
			}
			previousScroll = scroll;
		});
	});
	});</script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-lib-bower-flexslider-jquery.flexslider-min-5.1.1.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.lfm.ch/wp-content/plugins/dzs-zoomsounds/audioplayer/audioplayer.js'></script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer du contenu personnalisé.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Accepter</a></div></div> <script>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</script> <script type="application/javascript" src="https://www3.smartadserver.com/ac?out=js&nwid=1099&siteid=59282&pgname=standard&fmtid=26073&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->